1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Was meint ihr?

Dieses Thema im Forum "Android Allgemein" wurde erstellt von ankeled1, 03.04.2009.

  1. ankeled1, 03.04.2009 #1
    ankeled1

    ankeled1 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2009
    hallo,

    da ich mich ja nach meinen anfänglichen schwierigkeiten mit den einstellungen fürs internet an die vybemobile gewandt hatte, kam heute nun diese email von eplus bezüglich der einstellungen:

    Um mit Ihrem Handy WAP- und Internet-Dienste nutzen zu können, sind die Konfigurationseinstellungen von vybemobile erforderlich.

    Allgemeine WAP-Einstellungen für WAP 2.0 (GPRS-Einwahl)

    Verbindungsname: E-Plus WAP GPRS
    Homepage: vybemobile
    Proxies: aktivieren
    Primary Proxy/IP-Adresse: 212.023.097.009
    Primary Proxy Port: 8080
    Secondary Proxy/IP-Port: Leer
    Secondary Proxy Port: Leer
    Erster DNS: Nicht benötigt
    Zweiter DNS: Nicht benötigt
    Datenübertragung: GPRS
    GPRS-Zugangspunkt: wap.vybemobile.de
    Authentifizierung: Normal (Nicht gesichert)
    Login-Typ: Normal (Automatisch)
    Benutzername: eplus
    Passwort: wap

    Allgemeine Internet-Einstellungen bei GPRS-Einwahl für Ihr Handy:

    - Verbindungsname: "E-Plus Web GPRS”
    - Homepage: kein Eintrag erforderlich
    - IP-Adresse: kein Eintrag erforderlich
    - IP-Port: 9201
    - GPRS-Zugangspunkt (APN): internet.eplus.de
    - Authentifizierung: Normal (Nicht gesichert)
    - Login-Typ: Normal (Automatisch)
    - Benutzername: eplus
    - Passwort: gprs
    - Verbindungsmodus: Permanent
    - Verbindungssicherheit: Aus


    die allgemeine internet einstellungen hatte ich ja drin. funktionierte auch einwandfrei. nun meine frage was hat das mit den WAP einstellungen auf sich?? ich konnte in verschiedenen foren, auch hier bei euch, kein wort über wap einstellungen finden. nun bin ich doch sehr verunsichert, ob ich die ganze zeit dann auf kosten gesurft hab :confused: weil meine vybemobile flat für 10 euro im monat zeigt mir auch auf deren agb die wap.eplus.de bzw. wap.vybemobile.de als apn an. jetzt bin ich total verunsichert.

    ich kenn mich leider überhaupt noch nicht aus mit diesen dingen da ich bisher immer nur eine prepaidkarte hatte und auch nur sms verwendet habe. ich hab nun doch ängste das mich am ende vom monat der schock trifft wenn die rechnung kommt....:eek: oder mache ich mir grundlos sorgen? hat jemand die internetflat von vybemobile und kann mir da was zu sagen?

    lg
    anke
     
  2. fLiPr3VeRsE, 05.04.2009 #2
    fLiPr3VeRsE

    fLiPr3VeRsE Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    08.03.2009
    Also, soweit ich mich richtig erinnere:
    Wenn man bei E-Plus eine Wapflatrate,
    kann man auf allen Seiten so viel surfen wie man will, die über den APN wap.eplus.de erreichbar sind.
    IdR sind VoIP und andere trafficrelevante Dienste geblockt.
    Außerdem ist der Zugang über ein Notebook untersagt(verboten).

    Wenn man eine E-Plus Flat/Volumetraif hat,
    kann man entsprechend seinem Tarif überall surfen, geht dann aber über internet.eplus.de rein.

    So viel erstmal zum Allgemeinen.
    Ich hab mir das gerad mal durchgelesen auf deren HP.
    Und wie das aussieht, kannst du so lange du über wap.eplus.de reingehst so viel surfen wie du willst.
    Allerdings bist du in gewisser Weise beschränkt (VoIP ist verboten u.ä.)


    Ich würde an deiner Stelle mal schleunigst, wenn du die Möglichkeit dazu hast, deine Onlineliverechnung bemühen, um zu kontrollieren was die sagt.
    Denn es kann gut sein, dass du recht hast und das etwas kostet.

    Stelle also erstmal den APN auf die Wap-Sache um und check, ob das damit auch geht.
    Damit bist du erstmal ab heute auf der sicheren Seite denk ich.

    Gruß,
    fLiP
     
  3. ankeled1, 06.04.2009 #3
    ankeled1

    ankeled1 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2009
    hallo flip,

    also ich hab jetzt die internet.eplus.de apn rausgenommen und seither keinen netzzugang mehr. also muß das definitiv mit eingestellt sein. weil wenn ich das wieder neu eingebe ist der netzzugang wieder da. leider kann ich online keine rechnung abfragen. das ärgert mich sowieso sehr. muß ich mich dann auf die rechnung gedulden oder nochmals anrufen und wieder einige warteschleifen durchstehen die dann natürlich auch wieder geld kosten (0,49€ pro minute) :mad: ich bin jedenfalls vorhin nochmals so durch und die fußnotenerläuterungen bei denen wenn man die handyflat anklickt lautet folgendermaßen:

    4_Die vybemobile Handy Internet Flat Option (Zusatzdienstleisung) gilt für paketvermittelte Daten im E-Plus UMTS- und GPRS-Netz außer Roaming- und Auslandsverbindungen. Die Option erlaubt und unterstützt nur das Surfen mit einem UMTS- bzw. GPRS-fähigem Mobiltelefon ohne angeschlossenen Computer. Nicht für WLAN nutzbar. Die Nutzung von Voice over IP ist ausgeschlossen. Mindestlaufzeit 6 Monate. Soweit die vybemobile Handy Internet Flat Option nicht zum Ablauf der Mindestlaufzeit gekündigt wird (Kündigungsfrist: 2 Wochen), verlängert sich die Laufzeit automatisch um 3 Monate. Grundpreis € 10/Monat (Taktung: 10 KB). Ab einem Datenvolumen von 250 MB im jeweiligen Kalendermonat steht GPRS-Bandbreite (max. 56 kbit/s) zur Verfügung. Option gilt nur in Verbindung mit einem E-Plus Service Mobilfunkvertrag "Sprache", 24 Monate Mindestlaufzeit, einmaliger Anschlusspreis € 35 im Tarif vybemobile Top 10 mit Folgekosten wie in der Tariftabelle angegeben

    diese zusatzoption internat flat hab ich ja zum normalen top10 tarif dazugebucht. das fräulein am telefon meinte nach mehrmaligen anfragen nach folgekosten aber immer "nein da kommt nichts dazu da ist alles dabei"...:confused:


    anke
     
  4. fLiPr3VeRsE, 06.04.2009 #4
    fLiPr3VeRsE

    fLiPr3VeRsE Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    1
    Registriert seit:
    08.03.2009
    Due Fußnote hab ich auch gelesen bzw. die meinte ich auch.

    Sicher, dass er net ins Inet kommt?
    Was hast du genau gemacht?
    Den internet.eplus.de APN gelöscht und den Wap adnn neu erstellt?
    Also meiner Meinung nach sollte das funzen.

    Gruß,
    fLiP
     
  5. ankeled1, 06.04.2009 #5
    ankeled1

    ankeled1 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2009
    hallo nochmals,

    flip ich hab wie du meintest die internet.eplus.de apn gelöscht und nur die wap drin. kein empfang. habe es eben nochmals probiert. komme nicht ins internet so. mir fehlt komplet das G zeichen was sonst da war. also hab ich dann gerade die andere apn wieder rein. so gehts :confused:

    anke
     

Diese Seite empfehlen