1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Web.de - Email-Einstellung

Dieses Thema im Forum "Asus Allgemein" wurde erstellt von phu, 03.08.2011.

  1. phu, 03.08.2011 #1
    phu

    phu Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    4
    Registriert seit:
    31.07.2011
    Phone:
    Samsung Galaxy Note 2
    Tablet:
    Nexus 7 (2013)
    Hallo zusammen,

    ich habe Probleme, mein Standart Asus Email App zu konfigurieren.

    Sobald ich meine Login-Daten eingebe, meckert mein TF und kann keine Verbindung aufbauen. :sneaky:

    Welche Einstellungen nutzt Ihr für Web.de? :rolleyes2:
     
  2. ustu, 03.08.2011 #2
    ustu

    ustu Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    4
    Registriert seit:
    18.05.2011
    Ich nutze für web eine Weiterleitung zu googleMail ;)

    12MB SPeicher und kein IMAP sind doch nicht mehr zeitgemäß
     
  3. phu, 03.08.2011 #3
    phu

    phu Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    4
    Registriert seit:
    31.07.2011
    Phone:
    Samsung Galaxy Note 2
    Tablet:
    Nexus 7 (2013)
    Habe ich auch schon dran gedacht, würde aber trotzdem gerne wissen ob es geht und wenn ja: mit welchen einstellungen :smile:
     
  4. Benderfry, 03.08.2011 #4
    Benderfry

    Benderfry Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    22
    Registriert seit:
    26.06.2011
    Eingehend:

    imap.web.de
    SSL
    993

    Ausgehend:

    smtp.web.de
    TLS
    587
    Haken bei "Anmeldung erforderlich"
     
    reiset, flugs, Mr.Rain! und eine weitere Person haben sich bedankt.
  5. phu, 03.08.2011 #5
    phu

    phu Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    4
    Registriert seit:
    31.07.2011
    Phone:
    Samsung Galaxy Note 2
    Tablet:
    Nexus 7 (2013)
    Geil - funktioniert!!

    Vielen Dank ;)
     
  6. Mr.Rain!, 01.09.2011 #6
    Mr.Rain!

    Mr.Rain! Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Asus Eee Pad Transformer TF101
    Servus, gerade eben am einrichten meines neuen Transformers.
    Bei mir funktioniert die Web.de Einrichtung unter dem Email Client leider nicht mit den oben genannten Eingaben!!

    Werde wohl auch über Google Mail versuchen, obwohl ich das überhaupt nicht nutze!
     
  7. Mr.Rain!, 01.09.2011 #7
    Mr.Rain!

    Mr.Rain! Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Asus Eee Pad Transformer TF101

    Auf meinem Xperia Arc funktionierte die Einrichtung und die Nutzung problemlos
     
  8. oggy, 02.09.2011 #8
    oggy

    oggy Android-Experte

    Beiträge:
    556
    Erhaltene Danke:
    131
    Registriert seit:
    08.09.2009
    Phone:
    OnePlus 3
    Tablet:
    Nvidia Schield Tablet
    Wearable:
    Asus Zenwatch 3
    Bei mir funktionieren die Einstellungen ebenfalls. Ich hab sie auf dem Transformer und dem Desire Z laufen.

    Mal eine andere Überlegung: War da nicht mal was mit Verbindungsbeschränkungen von 1 mal alle 15min?
     
  9. Mr.Rain!, 02.09.2011 #9
    Mr.Rain!

    Mr.Rain! Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Asus Eee Pad Transformer TF101
    Hm komisch, werde es nachher nochmal versuchen!
    Auf dem Handy lief alles sofort mit automatischer Konfiguration.
     
  10. Benderfry, 02.09.2011 #10
    Benderfry

    Benderfry Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    22
    Registriert seit:
    26.06.2011
    Die Beschränkung hast Du nur bei POP3 Zugriff. Das schöne an den hier genannten Einstellungen ist ja, dass es ein IMAP Zugriff ist. Also hast Du auch keine 15 min. Beschränkung.

    Gruß, Stefan
     
  11. Mr.Rain!, 02.09.2011 #11
    Mr.Rain!

    Mr.Rain! Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Asus Eee Pad Transformer TF101
    Jetzt gehts =) Fehler war, dass ich anfangs die automatische Einrichtung machte und anschließend die Einstellungen änderte.
    Mit manueller Einrichtung und den Werten klappt es jetzt..

    Danke
     
    flugs bedankt sich.
  12. oggy, 04.09.2011 #12
    oggy

    oggy Android-Experte

    Beiträge:
    556
    Erhaltene Danke:
    131
    Registriert seit:
    08.09.2009
    Phone:
    OnePlus 3
    Tablet:
    Nvidia Schield Tablet
    Wearable:
    Asus Zenwatch 3
    Ah .... bei mir gibt es eh keine Beschränkung, da ich für meinen Account bezahle. Mir war nur grob in Erinnerung geblieben, dass ich mal was von einer 15min Beschränkung gelesen habe.
     
  13. ChelMax2010, 09.09.2013 #13
    ChelMax2010

    ChelMax2010 Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    05.10.2012
    Ich habe auch ein Konto bei web.de. Das Problem ist bei mir, dass ich jedes mal Unterordner anklicken muss, um die zu aktualisieren. Geht es irgend wie auch automatisch, dass alle Ordner aktualisiert werden und nicht nur Posteingang. Das wäre genial. Gleiches Problem sowohl bei Standard E-Mail Programm als auch bei web.de app. Bitte um Hilfe. :)
     

Diese Seite empfehlen