1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Web.de Mail-Konto

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von MephistoXYZ, 24.03.2011.

  1. MephistoXYZ, 24.03.2011 #1
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Ich bekomme es absolut nicht auf die Reihe, ein Web.de E-Mail Konto auf meinem ACE einzurichten. Mit anderen Mail-Konten habe ich keine Probleme. Ich kann mich erinnern, dass ich zuvor mit meinem LG GD880 Mini auch lange Zeit Probleme mit der Web.de Einrichtung hatte, bis es auf einmal ganz unerwartet funktioniert hat.

    Ich gebe sowohl die E-Mail Adresse bzw. Benutzername, wie auch das Passwort immer wieder korrekt ein, doch heißt es am Ende immer, dass Benutzername oder Passwort falsch seien.

    Hat noch jemand dieses Problem oder kann mir behilflich sein?
     
  2. flo-95, 24.03.2011 #2
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Ich habe einfach die web.de-App genommen, anders gar nicht ausprobiert...
     
  3. MephistoXYZ, 24.03.2011 #3
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Die Bewertungen machen einen eher durchwachsenen Eindruck auf mich. Abgesehen davon sollten die bereits installierten Apps auch funktionieren.

    Ich möchte mir mein Smartphone nicht mit haufenweise zusätzlichen Apps "vollmüllen". :(
     
  4. flo-95, 24.03.2011 #4
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Naja bei mir läufts gut mit der Web.de-App
    Mit der E-Mail App auf dem Ace kann ich alles eingeben, doch dann: Verbindung mit Server nicht möglich.
     
  5. MephistoXYZ, 24.03.2011 #5
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Du meinst speziell bei der Eingabe deiner Web.de Daten oder eines völlig anderen Mail-Accounts?
     
  6. flo-95, 24.03.2011 #6
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Also wenn ich bei der Mail-App, die auf dem Ace vorinstalliert ist, mein WEB.DE-Konto einrichte, funktioniert erstmal alles ohne Probleme. Sobald es aber darum geht, die Mails vom Server abzurufen, gibt es die Meldung aus "Verbindung mit Server nicht möglich".
     
  7. Neban, 24.03.2011 #7
    Neban

    Neban Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    65
    Registriert seit:
    21.02.2011
    Phone:
    LG G2
    Habe das gerade auch mal getestet. Abrufen geht nicht, senden funktionert aber..
     
    zaza bedankt sich.
  8. flo-95, 24.03.2011 #8
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Hab ich nicht getestet aber wenns nicht empfangen geht, ists doch sowieso uninteressant...
     
  9. Neban, 24.03.2011 #9
    Neban

    Neban Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    65
    Registriert seit:
    21.02.2011
    Phone:
    LG G2
  10. MephistoXYZ, 24.03.2011 #10
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Naja, bei mir ist es ja so, dass ich das Konto noch nicht einmal eingerichtet bekomme. Ständig wird mir angezeigt, dass Benutzername oder PW falsch sind, was mit Sicherheit nicht sein kann.

    Das mit den 15 Minuten mag durchaus so sein, doch müsste die Einrichtung doch trotzdem funktionieren?!
     
  11. flo-95, 24.03.2011 #11
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Hast du es manuell eingerichtet oder per Wizard?
     
  12. Neban, 24.03.2011 #12
    Neban

    Neban Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    65
    Registriert seit:
    21.02.2011
    Phone:
    LG G2
    So, ich habe das jetzt getestet und bei mir klappt es. Nach der Einrichtung muss mann wirklich 15 Minuten warten bis die Mails angezeigt werden.
     
  13. MephistoXYZ, 24.03.2011 #13
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Wizard? Was ist damit gemeint?

    Es gibt ja nur zwei Auswahlmöglichkeiten:

    "Manuelles Einrichten" und "weiter". Beide Möglichkeiten funktionieren nicht. Beim manuellen Einrichtiten (Pop3) fehlt sogar immer das pop3. vor web.de. Denn richtig müsste es ja pop3.web.de heißen.
     
  14. flo-95, 24.03.2011 #14
    flo-95

    flo-95 Ehrenmitglied

    Beiträge:
    6,653
    Erhaltene Danke:
    1,140
    Registriert seit:
    22.10.2010
    Phone:
    Nexus 5
    Tablet:
    Nexus 7 (2012)
    Wizard kennt man vielleicht vom PC. Man bekommt einige wenige vorgegebene Felder, die man ausfüllen muss, woraufhin dann automatisch der Rest eingestellt wird.
     
  15. MephistoXYZ, 24.03.2011 #15
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Achso. ;)

    Ja, das ist ja dann im Falle der "Manuelles Einrichten" Option, wenn diese eben auch nicht vollständig ist und ich zum vorgegebenen "web.de" noch das "pop3." davorsetzen musste...
     
  16. Radagast, 25.03.2011 #16
    Radagast

    Radagast Moderator Team-Mitglied

    Beiträge:
    14,670
    Erhaltene Danke:
    17,025
    Registriert seit:
    03.11.2010
    Phone:
    Huawei Mate 7
    Tablet:
    Cat Helix 3G
    Ich hab WEB.DE über K9-Mail laufen und dort wurde es korrekt eingerichtet von K9, vielleicht ist das ne Alternative ??
    Dort habe ich 2*GMail, 1* AOL und eben WEB, alles funzt ... ist zwar auch eine App, aber dafür kannst Du dort viele Accounts einrichten.

    Grüße ...:biggrin:
     
  17. MephistoXYZ, 25.03.2011 #17
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Vielleicht werde ich das mit K9-Mail mal versuchen.

    Wegen des App Markets musste ich mir eine GMail-Adresse einrichten, die nun über den GoogleMail-Button im Homescreen und im Hauptmenü aufrufbar ist. Wenn ich mir aber K9-Mail einrichte und hierüber ALLE Accounts (egal bei welchem Anbieter) laufen haben möchte, kann ich dann auch den bereits eingerichteten GMail-Account löschen?
     
  18. norbert, 25.03.2011 #18
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    @Mephisto: Nein. Der Gmail-Account wird eben für den Market sowie Gtalk benötigt.
    Es steht dir aber frei, mit welcher App du Mails abholst ;)
     
  19. Cheech71, 01.04.2011 #19
    Cheech71

    Cheech71 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2011
    Ich habe den Mail-Account von web.de (Free-Account) über IMAP problemlos einrichten können. Ein Abrufen der Mails ist jederzeit möglich. Die 15 Minuten-Sperre gibt es scheinbar nur bei POP3.

    Ihr müsst auf jedenfall die manuelle Einrichtung wählen und dann die Option IMAP

    Folgende Daten:

    Eingehende Servereinstellung:

    Benutzername: Dein web.de Benutzername (ohne @web.de)
    Passwort: Dein web.de Passwort
    IMAP-Server: imap.web.de
    Port: 143
    Sicherheitstyp: keine

    Ausgehende Einstellungen:

    Benutzername: Dein web.de Benutzername (ohne @web.de)
    Passwort: Dein web.de Passwort
    SMTP-Server: smtp.web.de
    Port: 587
    Sicherheitstyp: keine
    Die Option "Anmelden erfordern" aktivieren
     
  20. MephistoXYZ, 01.04.2011 #20
    MephistoXYZ

    MephistoXYZ Threadstarter Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    Phone:
    Huawei Mate S
    Tablet:
    iPad Air 2
    Bei mir geht das nicht. Da heißt es "Verbindung fehlgeschlagen", wenn ich nach den eingehenden Servereinstellungen auf WEITER klicke. Zu den ausgehenden Einstellungen komme ich gar nicht erst...
     

Diese Seite empfehlen