1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. tomtom79, 20.04.2010 #1
    tomtom79

    tomtom79 Threadstarter Android-Experte

    ich habe websms drauf mit o2 conector und seit ca 2-3 wochen gehts nicht mehr, leider habe ich absout kein plan wieso oder was unbedingt aktiv sein muss!

    oder wirds geblockt von o2
     
  2. maddin91, 20.04.2010 #2
    maddin91

    maddin91 Android-Hilfe.de Mitglied

    Also bei mir gehts wunderbar...blos heute ist mal was schiefgegangen
    schau mal ob bei dir die Verbleibenden SMS angezeigt werden.
    wenn nicht gib deinen Länderpräfix, deine Handynummer und dein Passwort neu ein.
     
  3. tomtom79, 20.04.2010 #3
    tomtom79

    tomtom79 Threadstarter Android-Experte

    beim land ist +49 eingestellt und rest sms anzeige ist 42 aber es sendet nix
     
  4. ixi, 20.04.2010 #4
    ixi

    ixi Android-Lexikon

    ich habe heute aktualisiert und die SMS wurde nicht verschickt... :-(
     
  5. maddin91, 20.04.2010 #5
    maddin91

    maddin91 Android-Hilfe.de Mitglied

    ihr habt recht, aber das wird schon wieder^^
     
  6. Flycs, 21.04.2010 #6
    Flycs

    Flycs Fortgeschrittenes Mitglied

    Also bei mir funktionierts, wenn ich in den o2-Einstellungen den Tweak Connector deaktiviere. Deutlich langsamer war es ja ohne sowieso nicht.
     
  7. tomtom79, 21.04.2010 #7
    tomtom79

    tomtom79 Threadstarter Android-Experte

    okay ich weis nicht ob das zufall war aber die erste sms ist weg nach dem ich die option entfernt habe!
     
  8. Oliver Beyer, 21.04.2010 #8
    Oliver Beyer

    Oliver Beyer Android-Lexikon

    Also bei mir funzt es wunderbar. Es klappt häufig nicht, wenn man 2g-only hat. Scheinbar ist da der Timeout zu lang. Was soll dieses "Tweak-Connector" eigentlich bewirken?