1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Webcam aktivieren

Dieses Thema im Forum "Motorola Atrix Forum" wurde erstellt von McAllistair, 18.01.2012.

  1. McAllistair, 18.01.2012 #1
    McAllistair

    McAllistair Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    03.01.2012
    Phone:
    Galaxy s4
    Tablet:
    Terra (kennt so gut wie niemand ...)
    Im Forum und in der langen Bedienungsanleitung
    habe ich nichts darüber gefunden, wie ich die Webcam
    z. B. bei Skype-Telefonaten aktivieren kann.
    Wahrscheinlich ist das ganz simpel. Wer verrät es
    mir .... ?
     
  2. SouLLesS, 18.01.2012 #2
    SouLLesS

    SouLLesS Gast

    Geht sie nicht von alleine an wenn du einen Videoanruf startest?
    Beim Atrix habe ich das nie gemacht aber bei meinem SGS2 muss ich da nichts aktivieren.

    Lg SouLLesS
     
  3. blackdolphin, 19.01.2012 #3
    blackdolphin

    blackdolphin Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    2
    Registriert seit:
    06.12.2009
    Die schaltet sich von alleine ein. Wenn sie das nicht tut, wird sie von der App nicht unterstüzt ! Skype und Google Talk funktionieren bei mir einwandfrei !
    Andere habe ich noch nicht getestet !

    Lg
    Sven
     
  4. McAllistair, 19.01.2012 #4
    McAllistair

    McAllistair Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    03.01.2012
    Phone:
    Galaxy s4
    Tablet:
    Terra (kennt so gut wie niemand ...)
    Danke, ich werde es beim ersten Skype-Telefonat ausprobieren.
    Und hier darüber berichten. Oder noch mal fragen, wenn´s nicht
    klappt.
     
  5. McAllistair, 20.01.2012 #5
    McAllistair

    McAllistair Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    03.01.2012
    Phone:
    Galaxy s4
    Tablet:
    Terra (kennt so gut wie niemand ...)
    Ja, die Webcam aktiviert sich offenbar beim
    Video-Telefonat selbständig, jedenfalls war´s
    beim ersten über Skype geführten Telefonat
    so. Das "Problem" löste sich also auf. Danke für
    die Unterstützung.
     

Diese Seite empfehlen