1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

webmail Konto

Dieses Thema im Forum "HTC Allgemein" wurde erstellt von one x, 26.04.2012.

  1. one x, 26.04.2012 #1
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Hallo,

    Ich habe, weiss Gott wie, geschafft ein webmail Konto zu erstellen.
    Nun folgendes Problem:
    Es aktualisiert mein Konto aber es tut sich nichts. Ich sehe keine Mails und obwohl ich eine Mail auf mein Konto geschrieben habe, ist nichts zu sehn. Ich kanns einfach nicht synchronisieren. Hab zwar ein Web.de Konto aufm Handy aber keine Mails.
     
  2. Fallwrrk, 26.04.2012 #2
    Fallwrrk

    Fallwrrk Gast

    Hat Web.de nicht diese schreckliche Angewohlnheit, dass man nur alle 15 Minuten syncen darf? Liegt da vllt das Problem?
     
  3. neandertaler19, 26.04.2012 #3
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Man kann einfach imap statt pop3 einrichten, dann ist das kein Problem.
     
  4. one x, 26.04.2012 #4
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Hans nun geändert, tut sich trotzdem nichts.
    Beim Erstellen des Kontos hieß es, es gäbe Probleme eine Verbindung mit dem Server herzustellen...ich weiß einfach nicht weiter
    Ausserdem kommt nach dem aktualisieren immer Verbindungs timeout
     
    Zuletzt bearbeitet: 26.04.2012
  5. neandertaler19, 26.04.2012 #5
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Ja, wenn du pop3 einrichtest, kannst du nur alle 15min abrufen...
     
  6. one x, 26.04.2012 #6
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Vetbinduns Time out......
     
  7. neandertaler19, 26.04.2012 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Bei was denn?
     
  8. one x, 26.04.2012 #8
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Beim aktualisieren
     
  9. neandertaler19, 26.04.2012 #9
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Was hast du eingerichtet, wie bist du verbunden?
     
  10. segelfreund, 27.04.2012 #10
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Um was für ein Gerät geht es eigentlich?
    Wie verbindest Du Dich?

    Wo willst Du das Konto hinzufügen?

    etc. etc. etc.
     
  11. one x, 27.04.2012 #11
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Wie mein Name schon sagt, ein HTC One X.
    Also, ich habe ja einmal die app googlemail und dann noch eine Mail app.
    Bei der Mail app kann ich neue konten erstellen bzw hinzufügen.
    Ich wollte mein Web.de Konto hinzufügen. Ob nun über POP3 oder IMAP, beides funktioniert nicht. Sicherheitstyp SSL/TSL hat beides nicht geklappt.
    Wenn ich dann auf weiter klicke, öffnet sich ein Fenster keine Verbindung zum Server aufgebaut o.ä. ich klicke dann auf fortfahren und dann bin ich in meinem neuen Konto drin. Allerdings sehe ich dort keine meiner Mails.
    Es heisst immer es konnte keine Verbindung zum Mailserver aufgebaut werden.
    Ich bin ja über WLAN verbunden.
     
    Zuletzt bearbeitet: 27.04.2012
  12. neandertaler19, 27.04.2012 #12
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Sind das deine IMAP-Einstellungen:
    imap.web.de
    SSL
    993?
    Die gehen bei mir nämlich so.
     
  13. one x, 27.04.2012 #13
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Ja bei mir auch, je nachdem POP3/IMAP 995/993. Der sagt mir immer das gleiche, keine verbindung zum Mailserver um die kontoinfo zu überprüfen.
     
  14. neandertaler19, 27.04.2012 #14
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Kommst du denn generell ins Internet?
     
  15. one x, 27.04.2012 #15
    one x

    one x Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2012
    Klar super und auch bei Web.de. bin ja die ganze Zeit mit dem Handy on
     
  16. Thyrion, 27.04.2012 #16
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Öhm... Steht IMAP nicht nur Club-Mitgliedern bei web.de zur Verfügung? Ok, das ändert nichts daran, dass POP3 nicht geht, wenn du das mit den 15 min Intervall berücksichtigst.
     
  17. neandertaler19, 27.04.2012 #17
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,344
    Erhaltene Danke:
    1,929
    Registriert seit:
    28.01.2011
    Eigentlich ja, aber du kannst trotzdem einfach IMAP verwenden, mach ich schon seit Jahren :D
     
  18. Laura S., 27.04.2012 #18
    Laura S.

    Laura S. Gast

    Bei meinem HTC Desire S habe ich exakt das gleiche Problem, kann web.de mails nur mit der App abrufen. Sollte man vielleicht in den Kontoeinstellungen auf web.de was ändern ?

    Gruß >> Laura
     
  19. Fallwrrk, 27.04.2012 #19
    Fallwrrk

    Fallwrrk Gast

    Theorie: Ist es möglich, dass Web.de Mails per POP3 und IMAP an Mobile Geräte blockt?

    Gesendet von meinem HTC Sensation XE with Beats Audio Z715e mit der Android-Hilfe.de App
     
  20. Laura S., 27.04.2012 #20
    Laura S.

    Laura S. Gast

    Der Gedanke ist mir auch schon gekommen, sonst würden sich wohl die Wenigsten die web.de App installieren.
     

Diese Seite empfehlen