1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

weißes, graue Display. :'(

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von mobilejunky, 19.05.2012.

  1. mobilejunky, 19.05.2012 #1
    mobilejunky

    mobilejunky Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    20
    Registriert seit:
    27.08.2011
    hallo liebe android Fans.
    Ich habe seit einer Woche ein schönes Problem auf, einem Galaxy Tab 10.1N entdeckt. Immer wenn ich Browser oder you(die mit Internet zu tun hat) starte, sehe ich grau-weisse Pixel. Es sieht sehr hässlich aus.ich hab auch ein Foto gemacht mit dem sreeenshot. Ich glaube das liegt nicht Display, ansonst wenn das Display wäre, hätte nicht auf sreeen- shot angezeigt.:'( hat jemand Ahnung
     

    Anhänge:

  2. lufkin, 19.05.2012 #2
    lufkin

    lufkin Erfahrener Benutzer

    Beiträge:
    233
    Erhaltene Danke:
    38
    Registriert seit:
    02.09.2011
    Phone:
    Samsung S7 Edge
    Meinst du die hellere Farbe im unteren Bereich?
    Das ist normal. Ein Farbverlauf halt, um den Hintergrund weniger eintönig zu gestalten.
     
  3. mobilejunky, 19.05.2012 #3
    mobilejunky

    mobilejunky Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    20
    Registriert seit:
    27.08.2011
    Ja aber es ist sehr hässlich. Und nach was. Wenn das Browser seit laden tut. Kommt auch ein stWärereifen mit Pixel, es ist durch die Display.davon habe ich auch sreeen shot gemacht. Das ist auch bei manche spiele zu sehen.
     

    Anhänge:

  4. Mark Aber, 20.05.2012 #4
    Mark Aber

    Mark Aber Android-Lexikon

    Beiträge:
    1,888
    Erhaltene Danke:
    628
    Registriert seit:
    08.04.2011
    Sorry kann nix zu deinem Problem beitragen, aber deine Grammatik, Rechtschreibung und Satzstellung machen das Lesen zu einer absoluten Herausforderung.
    Musste dein letztes Posting 3x lesen, um annähernd zu verstehen, was du meinst.
     
  5. mobilejunky, 20.05.2012 #5
    mobilejunky

    mobilejunky Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    20
    Registriert seit:
    27.08.2011
    Sorry :O
    deutsche Sprache,schwere Sprache :sneaky:
    Auf dem Zeiten Bild ist eine blaue streife,
    ?ich habe noch ein Bild hochgezogen.auf dem Bild ist auch streifen zu sehen.unter den rechte Schmetterlinge eine streifen.
    Also ich bekomme oft so was.
    Keine Ahnung was das sein soll:'(
     

    Anhänge:

  6. AndroidBeere, 20.05.2012 #6
    AndroidBeere

    AndroidBeere Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    32
    Registriert seit:
    25.11.2011
    Also auf deinem Schmetterlingsbild ist das ein Lichtstrahl. ;)

    Bei dem Browserbild sieht es nach Design aus. Mach' doch mal einen Screenshot von einer rein weißen/schwarzen Fläche, von der du weißt, wie sie tatsächlich aussehen soll.

    Auf deinen Bildern sieht es einfach nicht so aus, als lägen da irgendwelche Fehler vor.
     
    bartlinux bedankt sich.
  7. jannux, 21.05.2012 #7
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Naja, unter dem linken Schmetterling ist schon ein heftiger Streifen, ist halt die Frage, ob das ein Displayfehler ist oder ob das Bild ein Fehler hat.

    Hast Du Dir das Bild (nicht den Screenshot) mal auf einem anderen Gerät angeguckt? Ist der Fehler dann weg?

    Gruß Jan

    Der ursprüngliche Beitrag von 13:48 Uhr wurde um 13:51 Uhr ergänzt:



    Im Farbverlauf des ersten Bildes ist von unten gesehen im ersten Drittel ein waagrechter Strich zu sehen, und das scheint nicht korrekt zu sein.

    Ist halt die Frage, ob Display oder Hintergrund. Das Blau-weisse Bild kommt von der angesteuerten Website, auf meinem Desktop Rechner ist der Hintergrund aber korrekt dargestellt.

    Gruß Jan
     
    Zuletzt bearbeitet: 21.05.2012
  8. jannux, 21.05.2012 #8
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Bei dem weiss blauen Bild liegt es eher an der Website, bei mir sieht die so aus, wie in dem angehängtem Bild.

    Das schwarz-weisse Bild ist normal, bleibt der Schmetterling, das würde ich gerne aber mal auf einem anderen Gerät sehen.

    Gruß Jan
     

    Anhänge:

Diese Seite empfehlen