1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Wer kann Helfen? Mein ZTE LUTEA hat ein Blauen Farbstich nach dem Rom aufspielen!!!!

Dieses Thema im Forum "Root / Hacking / Modding für ZTE Blade / OSF / Lutea" wurde erstellt von don_stephano, 20.01.2011.

  1. don_stephano, 20.01.2011 #1
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    Guten Morgen,

    1. Ich habe gestern mit Hilfe des recovery-clockwork-2.5.1.3-blade das Japanese_Jellyfish_RLS8 geflasht. Nach dem Reboot kam das kleine grüne Androit-männel was sich dann aber schnell ins bläuliche Verfärbt hatte, als er weg war, kam ein neuer Startbildschirm, schwarzer Hintergrund mit animierten Schriftzug "Android", dort blieb dann zu guter letzt mein Handy (ZTE lutea TFT) auch stehen (hab so 3-8min) gewartet.
    Das ist nun bei jeder Rom so!!! Weiss da jemand ein Rat ??

    2. Aktuell habe ich mein Recovery wieder drauf gespielt und stell nun fest das dass Handy immernoch diesen bläulichen Stich hat und irgentwie die Farbdarstellung komplett verdreht?? zudem geht das Handy nicht mehr an wenn es in Standby geht, muss dann immer AKKU rausmachen und neu hochfahren...

    Hilfe , was kann ich da nur tun???:confused::confused:
     
    Zuletzt bearbeitet: 20.01.2011
  2. KuchenKiller, 20.01.2011 #2
    KuchenKiller

    KuchenKiller Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.12.2010
    spiel dir mal das recovery-clockwork-2.5.0.9 auf
     
  3. kleinerkathe, 20.01.2011 #3
    kleinerkathe

    kleinerkathe Android-Lexikon

    Beiträge:
    1,365
    Erhaltene Danke:
    219
    Registriert seit:
    23.01.2010
  4. don_stephano, 20.01.2011 #4
    don_stephano

    don_stephano Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    4
    Registriert seit:
    20.01.2011
    Danke, ich hab einfach nochmal die Japanese_Jellyfish_RLS8 geflasht und danach ein wipe all gemacht, nun läuft die Kiste :)

    wie geht das mit dem cpu overclocking, macht das eig. sinn ?
     
    Schrumpelhut bedankt sich.
  5. d.ti, 20.01.2011 #5
    d.ti

    d.ti Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    25
    Registriert seit:
    01.01.2011
    Phone:
    ZTE Blade
    Hier mal meine Erfahrung mit dem Overclocking: http://www.android-hilfe.de/976189-post18.html

    Um das Overclocking und das HW-GUI Addon zu installieren, einfach die Dateien auf die SD-Karte ablegen und per Clockwork installieren.


    MfG d.ti
     

Diese Seite empfehlen