1. Parg, 04.10.2010 #1
    Parg

    Parg Threadstarter App-Anbieter (kostenlos)

    Hallo!

    Ich habe ein Problem mit der Vollbild-Wetteranimation der HTC Sense Uhr. Obwohl ich die HTC Uhr nicht mehr benutze (ich habe jetzt LauncherPro) ziehen nach dem Entsperren noch immer die Wolken über den Bildschirm.

    Ich habe dann nochmal zu Sense gewechselt und die Wetteruhr vom Homescreen entfernt --> Keine Veränderung.

    Jetzt weiß ich nicht mehr weiter! Habt ihr den helfenden Tip auf Lager?

    Gruß
    Patrick
     
  2. Matschi21, 04.10.2010 #2
    Matschi21

    Matschi21 Android-Experte

    Probier mal auf Sense zu Wechseln, ein uhrwidget hinzuzufügen, dann deinen Standort wählen und dann den haken bei Vorbild Animation raus
     
  3. Zeppelin Fan, 04.10.2010 #3
    Zeppelin Fan

    Zeppelin Fan Neuer Benutzer

    Ich hatte wohl was ähnliches heute, wollte mein HTC Sense Uhr Widget mit einem anderen Widget ersetzen. Uhr gelöscht, Wolken immer noch da. Ich hab einfach das Handy neu gestartet und dann waren die Wolken weg. Wenn das mit Animation ausschalten nicht funktioniert, wäre das ja noch eine Option.

    Viel Erfolg,
    Christian
     
  4. Parg, 05.10.2010 #4
    Parg

    Parg Threadstarter App-Anbieter (kostenlos)

    Funktioniert leider beides nicht. Habe auch schon Sense in den Einstellungen geschlossen
     
  5. h0LLe, 05.10.2010 #5
    h0LLe

    h0LLe Android-Experte

    wo kann man denn sense schließen ... ? ;)

    ich würd auch das uhr widget unter sense löschen neu machen ohne vollbild animation handy aus an und es sollte gehen ... ansonsten kommt die allround antwort wipe :D
     
  6. Parg, 05.10.2010 #6
    Parg

    Parg Threadstarter App-Anbieter (kostenlos)

    Einstellungen - Anwendungen - HTC Sense - Schließen erzwingen
     
  7. h0LLe, 05.10.2010 #7
    h0LLe

    h0LLe Android-Experte

    handy komplett ein aus wurd schon gemacht oda was? viel infos gibst du ja nicht :D
     
  8. Parg, 05.10.2010 #8
    Parg

    Parg Threadstarter App-Anbieter (kostenlos)

    :)
    Ja, habe ich auch schon mehrmals gemacht. Naja, vielleicht hilft echt nur ein Wipe
     
  9. Parg, 05.10.2010 #9
    Parg

    Parg Threadstarter App-Anbieter (kostenlos)

    Ich glaube ich hab den Übeltäter. Die Animationen kommen nur wenn Widgetlocker aktiviert ist. Mal sehen wie ich das geregelt bekomme
     
  10. Matschi21, 05.10.2010 #10
    Matschi21

    Matschi21 Android-Experte

    Den hatte ich auch mal drauf. Gibts da nicht eine Einstellung in den Optionen von widgetlocker?