1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

WF macht was es will

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von bschke, 16.04.2011.

  1. bschke, 16.04.2011 #1
    bschke

    bschke Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    33
    Registriert seit:
    12.11.2010
    iwas stimmt mit meinem wf nicht, manchmal, so hab ich das gefühl, muss ich den knopf am gehäuse kopf nur minimal berühren, so geht das handy aus, bzw an, und mein mobiles netzwerk funktiniert iwie auch nicht, es ist zwar an, aber ich kann nicht surfen
    habs handy jez auch schon mehrfach neugestartet, aber iwie wirds net besser -.-
     
  2. ExSymbian, 16.04.2011 #2
    ExSymbian

    ExSymbian Gast

    Der APN ist korrekt eingerichtet?

    Gesendet von meinem HTC Wildfire mit der Android-Hilfe.de-App
     
  3. bschke, 16.04.2011 #3
    bschke

    bschke Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    33
    Registriert seit:
    12.11.2010
    klar, hat ja bisgestern noch einwandfrei funktiniert, hab das wf ja schon n halbes jahr, und die probleme sind erst heute aufgetreten
     
  4. ExSymbian, 16.04.2011 #4
    ExSymbian

    ExSymbian Gast

    Achso na dann muss ja alles in Ordnung sein, entschuldige bitte meine dumme Frage.

    Möglicherweise stimmt irgendwas nicht ;)
     
  5. bschke, 16.04.2011 #5
    bschke

    bschke Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    33
    Registriert seit:
    12.11.2010
    ich finds lustig :D aber nicht hilfreich^^
    im ernst mal, ich hab die apn einmal eingerichtet und seither niemehr agerührt

    wenn ich übver die einstellungen gehe und MN einschalte, kommt in der statusbar für ca 5sek das H und dann verschwindet es wieder, und es kommt auch kein G oder E
     
  6. ExSymbian, 16.04.2011 #6
    ExSymbian

    ExSymbian Gast

    Deine Antwort auf meine Frage hat ja nun auch nicht unbedingt weiter geholfen ;)

    Ein deutliches Zeichen das mit dem Verbindungsaufbau was nicht OK ist.

    Was kommt denn im Feld MN für ne Meldung?

    Auf jeden Fall:
    - APN checken
    - Standort wechseln und testen
    - Netzanbieter kontaktieren und nachfragen
    - andere Sim Karte mit gleichem Netz testen
    - andere Sim Karte mit anderem Netz testen
    - eigene Sim Karte im anderen Handy testen
     
  7. Roxy, 16.04.2011 #7
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,355
    Erhaltene Danke:
    6,408
    Registriert seit:
    11.12.2010
    Hi,gib deine apn dateien nochmal neu ein,wildfire neu starten evtl. gehts dann wieder.
     
  8. bschke, 16.04.2011 #8
    bschke

    bschke Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    392
    Erhaltene Danke:
    33
    Registriert seit:
    12.11.2010
    also wenn ich den haken setze dann steht da:
    Einschalten....
    Verbunden..

    ich glaub ich spinn...es geht wieder...bekloppt
     
  9. ExSymbian, 16.04.2011 #9
    ExSymbian

    ExSymbian Gast

    Dann lag es wohl Netzbetreiber.

    Gesendet von meinem HTC Wildfire mit der Android-Hilfe.de-App
     

Diese Seite empfehlen