1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. Y-Pro, 11.04.2012 #1
    Y-Pro

    Y-Pro Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2012
    Hallo,

    ich hab auf meinem Samsung Galaxy Y Pro WhatsApp installiert. Leider kann ich keine Nachricht an mehrere Empfänger senden.

    Die Funktion kann ich zwar aufrufen, Empfänger auswählen und eine Nachricht schreiben, aber der "Senden" Button bleibt grau. Update für WhatsApp habe ich erst heute ausgeführt.

    Weiß jemand, wie dieses Problem behoben werden kann? Bei Google wurde ich leider nicht fündig.

    Vielen Dank und viele Grüße
    Y-Pro
     
  2. darkmee, 11.04.2012 #2
    darkmee

    darkmee Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    62
    Registriert seit:
    01.01.2012
    kann ich nicht bestätigen. bei mir ist der button bereit zum senden.


    ----------
    Gesendet mit Samsung Gt-S5363
     
    Y-Pro bedankt sich.
  3. Y-Pro, 11.04.2012 #3
    Y-Pro

    Y-Pro Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2012
    Ui. Dann hoffe ich irgendwie, dass ich dennoch kein Einzelfall bin, und es vielleicht eine Lösung gibt.
    Könnte aber auch erklären, weshalb Google nichts ausspuckt.

    Danke trotzdem!

    Y-Pro
     
  4. darkmee, 11.04.2012 #4
    darkmee

    darkmee Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    62
    Registriert seit:
    01.01.2012
    deinstalliere die app und installiere nochmal neu aus dem playstore.
    wenn das Problem immer noch vorhanden, wende dich an den Herausgeber von whats app, mit Hinweis auf die komplette Modell Nummer.
    die prüfen dann das Problem.


    ----------
    Gesendet mit Samsung Gt-S5363
     
    Y-Pro bedankt sich.
  5. phone-company, 11.04.2012 #5
    phone-company

    phone-company Gewerbliches Mitglied

    Beiträge:
    399
    Erhaltene Danke:
    62
    Registriert seit:
    13.08.2011
    klappt bei mir ebenfalls ohne Probleme, soeben getestet...
     
    Y-Pro bedankt sich.
  6. .mo, 12.04.2012 #6
    .mo

    .mo Android-Lexikon

    Beiträge:
    1,465
    Erhaltene Danke:
    575
    Registriert seit:
    11.03.2012
    Probier mal die Version 2.7.6484 - Klick mich!. Einfach drüberinstallieren und nochmal versuchen.
     
    Y-Pro bedankt sich.
  7. Y-Pro, 12.04.2012 #7
    Y-Pro

    Y-Pro Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2012
    Hey,

    vielen Dank. Jetzt gehts tatsächlich!

    Viele Grüße
    Y-Pro
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. sammelnachricht whatsapp