1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

WI-FI Netzwerk hinzufügen - nichts geht mehr

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von cafeconleche, 08.01.2012.

  1. cafeconleche, 08.01.2012 #1
    cafeconleche

    cafeconleche Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.01.2012
    Liebes Forum,

    mein WI-FI zeigt in der Netzwerk-Übersicht keinerlei Netzwerke mehr an - egal, wo ich bin, es stehen, anders als früher, keinerlei Verbindungen zu Verfügung. Bei Aktivierung von Wi-FI erscheint nur noch "Fehler".
    Es besteht lediglich die Möglichkeit, über den Homescreen das Symbol zu aktivieren - es öffnet sich dann ein Fenster, in dem ich "Wi-Fi Netzwerk hinzufügen" klicken kann. Ich habe die Möglichkeit, die Netzwerk SSID einzugeben mit der Option der Sicherheitsauswahl. Allerdings bin ich überfragt, welche Daten ich einfügen soll :confused2:

    Ich gehe mit einer Fritz-Box ins Internet - falls das relevant sein sollte.

    Ich würde mich freuen, wenn mich jemand hier an die Hand nimmt - alleine kann ich das mit meinem laienhaften Verständnis nicht lösen. Danke!
     
  2. kandroid85, 10.01.2012 #2
    kandroid85

    kandroid85 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2012
    Hallo,

    ich habe das Problem auch öfter. Nach einem Neustart des Smartphones läuft W-LAN wieder normal!
     
  3. Tozupi, 11.01.2012 #3
    Tozupi

    Tozupi Android-Experte

    Beiträge:
    620
    Erhaltene Danke:
    67
    Registriert seit:
    02.05.2011
    Tablet:
    Samsung Galaxy Tab
    Evtl. das LGOS mal ausmachen und den Akku einen Moment entfernen. Falls das nichts hilft mal wipen, bzw. zurücksetzen. (Zugegeben, ohne Root und backuptool heißt das: alles wieder einrichten)
     

Diese Seite empfehlen