1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Widget Problem. Brauche Hilfe

Dieses Thema im Forum "Sony Ericsson Xperia Ray Forum" wurde erstellt von Xperia_Ray-User, 13.11.2011.

  1. Xperia_Ray-User, 13.11.2011 #1
    Xperia_Ray-User

    Xperia_Ray-User Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.11.2011
    Hallo, ich habe vor nicht all zu langer Zeit mir das Sony Ericsson Xperia Ray gekauft. Bisher bin ich begeistert und äußerst zufrieden. Nun taucht aber ein Problem auf. Folgendes; - (Die 2 Probleme) Ich habe das Widget ~Foto's und Videos~ und den ~Musikplayer~ vom Bildschirm entfernt um sie neu anzuordnen (Papierkorb) - Nun will ich sie hinzufügen und es kommt immer die Nachricht "Widget wurde bereits hinzugefügt" Ich möchte diese Funktionen aber wieder auf meinem Bildschirm haben, was kann ich tun. Bzw könnt ihr mir dabei helfen? mfg.
     
  2. xwolf, 14.11.2011 #2
    xwolf

    xwolf Android-Experte

    Beiträge:
    758
    Erhaltene Danke:
    109
    Registriert seit:
    11.08.2010
    Blöde Frage: hast du alle 5 Bildschirme durchgeschaut ob du sie nicht doch schon oben hast?
    Für Neuanordnung muss man in der Regel die Widgets nicht löschen, man kann sie a ja auch verschieben.
     
  3. Xperia_Ray-User, 14.11.2011 #3
    Xperia_Ray-User

    Xperia_Ray-User Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.11.2011
    Ja, das habe ich. Weil logisch denken kann ich^^
    Wie gesagt, ich hab alle Bildschirme mal gecleant und es geht immernoch nicht.
     
  4. Humbser, 14.11.2011 #4
    Humbser

    Humbser Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    2
    Registriert seit:
    14.11.2011
    Hallo,

    nachdem ich vor zwei Tagen genau das selbe Prob hatte und mich das einiges an Nerven gekostet hat, hab' ich mich gerade registriert um Dir zu helfen :cool2:

    Lösung => Daten vom Musikplayer löschen:

    Einstellungen -> Anwendungen -> Anwendungen verwalten -> Alle -> Musikplayer -> Daten löschen

    Danach sollte das Hinzufügen wieder funktionieren.

    Viel Spass!

    Humbser
     
    GordonGekko bedankt sich.
  5. Xperia_Ray-User, 15.11.2011 #5
    Xperia_Ray-User

    Xperia_Ray-User Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    13.11.2011
    Hey!
    Find ich Super Humbser =)
    Danke für deine Hilfe, bin so happy =))
     

Diese Seite empfehlen