1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Widgets bewegen unmöglich

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von Phil300, 18.07.2012.

  1. Phil300, 18.07.2012 #1
    Phil300

    Phil300 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.07.2012
    Hey,
    ich hab mir vor ein paar tagen die cm7.2 auf meinem zte blade installiert. Da hat noch alles geklappt. Aber seit gestern kann ich weder Widgets bewegen noch die Verlinkungen der Apps. Und wenn ich auf den leeren Bildschirm gedrückt halte um eine neue Verknüpfung hinzuzufügen passiert auch nichts. Das Smartphone vibriert nur kurz und das wars.
    Alternativ kann ich das über die "Menu"-Taste und "Hinzufügen" machen. Aber die Widgets bewegen kann ich trotzdem nicht.
     
  2. Claus3006, 19.07.2012 #2
    Claus3006

    Claus3006 Android-Lexikon

    Beiträge:
    1,403
    Erhaltene Danke:
    160
    Registriert seit:
    18.12.2011
    Desktop entsperren??!!

    Gesendet von meinem Blade mit Tapatalk 2
     
  3. Phil300, 19.07.2012 #3
    Phil300

    Phil300 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.07.2012
    Der Desktop ist natürlich entsperrt. Ich kann zwischen den fünf Bildschirmen hin und herwechseln und Anwendungen öffnen, wenn du das meinst.
     
  4. Einstein67, 19.07.2012 #4
    Einstein67

    Einstein67 Erfahrener Benutzer

    Beiträge:
    157
    Erhaltene Danke:
    34
    Registriert seit:
    23.03.2011
    Du kannst in den Einstellungen des Launchers den/die Bildschirme gegen veränderung sperren. Ich vermute das hat Claus mit entsperren gemeint.

    Welchen Launcher verwendest du?

    Beim "Go Launcher" siehts zB. so aus:

    [​IMG]https://www.dropbox.com/s/npxifvdx6v0kwpr/2012-07-19 19.00.28.png
    [​IMG]
     
    Zuletzt bearbeitet: 19.07.2012
    Phil300 bedankt sich.
  5. Phil300, 20.07.2012 #5
    Phil300

    Phil300 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.07.2012
    Genau da lag das Problem! :)
    Bin bei meinem Launcher ohne es zu bemerken drauf gekommen. Das ist etwas ungünstig plaziert.

    Danke für die Hilfe :thumbup:
     

Diese Seite empfehlen