1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Widgets " Probleme beim Laden"

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von blunatic, 17.07.2010.

  1. blunatic, 17.07.2010 #1
    blunatic

    blunatic Threadstarter Android-Experte

    Beiträge:
    724
    Erhaltene Danke:
    88
    Registriert seit:
    21.02.2010
    Phone:
    LG G3
    Ich habe mir Froyo 2.2 als customrom geflasht. ( auch schon in mehreren Varianten)

    Ich hatte bisher immer das Problem das die Widgets sich nach einem Neustart verabschiedet haben. Steht dann da , das es ein Problem mit dem laden des Widget gibt. Kann diese dann nur noch deinstallieren.
    Betrifft Hauptsaächslich Beautiful Widget und Pure Messenger. Andere habe ich bisher nicht getestet.

    Liegt das evtl. daran das die Widgets auf der SD Karte, durch app2sd nicht mehr funktionieren?
    Wollte das auch wieder rückgängig machen aber gelang mir auch nicht :(

    Müsste also jedesmal nach einem Neustart die Widgets deinstallieren, wieder neu installieren und neu einrichten. Da habe ich kein Nerv zu.
    Hoffe jemand hat in etwa eine Lösung dafür
     
  2. Modjo, 17.07.2010 #2
    Modjo

    Modjo Fortgeschrittenes Mitglied

    Beiträge:
    362
    Erhaltene Danke:
    37
    Registriert seit:
    22.05.2010
    Phone:
    Sony Xperia Z1 Compact
    KLOPF KLOPF KLOPF...McFly jemand zu Hause ???????

    HIER GEHÖRST DU HIN !

    Sorry aber das musste mal sein.....das ist nicht dein erster Beitrag in diesem Forum...dann hätte ich es noch verstanden
     
  3. blunatic, 17.07.2010 #3
    blunatic

    blunatic Threadstarter Android-Experte

    Beiträge:
    724
    Erhaltene Danke:
    88
    Registriert seit:
    21.02.2010
    Phone:
    LG G3
    Bin gerade erst augestanden....sorry ;)
     

Diese Seite empfehlen