1. Flowing, 09.12.2010 #1
    Flowing

    Flowing Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    2
    Registriert seit:
    08.12.2010
    Moin,
    ich krieg die Vibration bei Tastenanschlag nicht aus -.-
    Habs in den Einstellungen ausgestellt.
    Mach ich was falsch?
    Muss ich das vllt. noch irgendwo anders ausstellen??

    Über Hilfe wäre ich dankbar :)

    Gruß

    Flowing
     
  2. cash58, 09.12.2010 #2
    cash58

    cash58 Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    4
    Registriert seit:
    03.02.2009
    Einstellungen -> Sprache und Tastatur -> Touch Input -> Texteingabe -> Beim Tippen vibrieren abwählen :D
     
    Masterjoda, Noxx187, gunfran und eine weitere Person haben sich bedankt.
  3. Flowing, 09.12.2010 #3
    Flowing

    Flowing Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    2
    Registriert seit:
    08.12.2010
    ah danke schon viel besser :)
    hab wohl was anderes ausgestellt xD
     
  4. Schalkerjunge, 16.12.2010 #4
    Schalkerjunge

    Schalkerjunge Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    16.12.2010
    endlich.. habs lange alleine versucht ;)
     
  5. gunfran, 31.03.2011 #5
    gunfran

    gunfran Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2011
    Ah sehr gut. Ich habe mich auch lange von einer anderen Option täuschen lassen.
    Unter Einstellungen -> Ton -> Feedback mit Vibration
    Hatte mich schon geärgert, da ich der Meinung war er klappt nicht. Aber jetzt bin ich ein gutes Stück glücklicher.
     
  6. Moonshield595, 01.04.2011 #6
    Moonshield595

    Moonshield595 Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    18
    Registriert seit:
    03.02.2011
    *lol* dann bin ich wenigstens der einzige dem es so ging. hab mich auch von "Feedback mit Vibration" blenden lassen... bin dann aber irgendwann mal selbst draufgekommen :D
     
  7. TimeTurn, 01.04.2011 #7
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,199
    Erhaltene Danke:
    2,928
    Registriert seit:
    01.05.2010
    Phone:
    Nexus 6P, OnePlus 3t
    Tablet:
    Sony Xperia Z2 Tablet
    Ich hab den Braten schon gerochen damals als ich das neu hatte - da ich vorher ein Milestone hatte kannte ich die tastaturoptionen - und da nur die noch vibriert hat hab ich dort auch nachgesehen :)
     
  8. McMaster, 04.04.2011 #8
    McMaster

    McMaster Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    1
    Registriert seit:
    27.02.2011
    Gibt es auch eine Möglichkeit, die Art des Vibrierens umzustellen? Ich finde, es vibriert einfach zu lang, das Iphone macht das schöner, wie ich finde.
     
  9. KingPiKe, 04.04.2011 #9
    KingPiKe

    KingPiKe Fortgeschrittenes Mitglied

    Beiträge:
    316
    Erhaltene Danke:
    23
    Registriert seit:
    12.01.2011
    Bei der Swift-Tastatur kann man das Milisekunden genau einstellen.
    Jedenfalls bei der Beta. Weiß nicht wie es mit der aus dem Store aussieht.
     
    McMaster bedankt sich.

Diese Seite empfehlen