1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Wie richte ich eine 3g/2G internetverbindung ein?

Dieses Thema im Forum "Huawei MediaPad Forum" wurde erstellt von Fignon83, 22.12.2011.

  1. Fignon83, 22.12.2011 #1
    Fignon83

    Fignon83 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2011
    Habe heute mein Mediapad bekommen, habe die neue FW drauf gespielt, telefon funktioniert prima, die Standard-apps sind ok, Mails einrichten, alle klasse. Bildschirm ist unglaublich scharf. Echt ein qualitativ sehr ansprechendes Gerät. Per Wlan ins Internet auch kein Problem. Alles soweit gut, wenn nicht dieser blöde Internetzugugang mittel meiner O2-Karte wäre (inkl. Datentarif), der klappt einfach nicht. Meldung: keine internetvernindung. Bei Einstellungen habei die Datenoption angeklickt. Aber nichts passiert. Gibts da was spezielles an Einstellungen was ich übersehen habe?
     
  2. Lumpy, 22.12.2011 #2
    Lumpy

    Lumpy Android-Experte

    Beiträge:
    528
    Erhaltene Danke:
    225
    Registriert seit:
    27.11.2011
    Tablet:
    LG G Pad 8.3
    Was für eiinen Tarif von O2 hast du denn? Ist der APN richtig eingerichtet?
     
  3. Fignon83, 22.12.2011 #3
    Fignon83

    Fignon83 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2011
    Kann ich nicht sagen, ob der apn richtig eingetragen wurde, denn ich weiss ja nicht wo bzw. Wie.
     
  4. Hiero, 22.12.2011 #4
    Hiero

    Hiero Android-Experte

    Beiträge:
    722
    Erhaltene Danke:
    198
    Registriert seit:
    27.11.2009
  5. xperiod, 23.12.2011 #5
    xperiod

    xperiod Android-Hilfe.de Mitglied

    Beiträge:
    128
    Erhaltene Danke:
    17
    Registriert seit:
    14.09.2011
    Guter Tipp von Hiero, wenn der nicht hilft, hast du vllt das gleiche Problem wie ich: ab in den o2 Shop und fragen, ob sie vergessen haben, umts freizuschalten, kommt öfters vor bei o2. Die fixen das in 5 Minuten.

    Gesendet von meinem HUAWEI MediaPad mit der Android-Hilfe.de-App
     
  6. Fignon83, 23.12.2011 #6
    Fignon83

    Fignon83 Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    19.12.2011
    Danke, sollte eigentlich mit den Einstellungen laufen, läuft aber nicht. Vielleicht habe ich aber auch gerade hier einen der berühmten o2-Netzausfälle. Jedenfalls muss ich gleich mal de Standort wechseln und dan nochmal probieren. Lt. O2-Kundenbetreuung sind meine Einstellungen richtig.
     
  7. hulster, 23.12.2011 #7
    hulster

    hulster Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    10
    Registriert seit:
    12.11.2011
    Mal ganz doof. Ist die Karte neu? Hast du sie schon freigeschaltet?
    Teste die Karte mal in Handy.
     

Diese Seite empfehlen