1. Toorop, 20.02.2010 #1
    Toorop

    Toorop Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    Wenn ich mein Milestone hochkant halt und die 'Suchen' Taste länger drücke, kommt die Meldung, dass die 'Schnellentwurf' Funktion nicht aktiviert ist.

    Was ist durch diese Einstellung möglich und wie aktiviere ich sie?
    In den Einstellungen hab ich nichts gefunden.
    Suche habe ich verwendet! :)
     
  2. Toorop, 20.02.2010 #2
    Toorop

    Toorop Threadstarter Fortgeschrittenes Mitglied

    Frage selbst beantwortet:
    Ist ne Option von 'Handcent SMS'.
     
  3. Adiero, 20.02.2010 #3
    Adiero

    Adiero Junior Mitglied

    Interessant, bei mir kommt nach längerem auf die Suchetaste drücken die Spracheingabe...
     
  4. szallah, 30.03.2010 #4
    szallah

    szallah Android-Lexikon

    ich hab eben das 2.1 update installiert und würd' da nun auch gerne die motorola-sprachsuche drauflegen. aber die zugehörige option bei den einstellungen konnte ich auch noch nicht ausfindig machen... :(
     
  5. t.uellen, 11.06.2010 #5
    t.uellen

    t.uellen Junior Mitglied

    Hab genau das selbe problem, vielleicht weiß ja wer was?
     
  6. presseonkel, 11.06.2010 #6
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    moin,
    im markt nach
    sprachsuche
    suchen und installieren
     
  7. t.uellen, 11.06.2010 #7
    t.uellen

    t.uellen Junior Mitglied

    moin,
    im market finde ich nichts
    unter sprachsuche
     
  8. presseonkel, 11.06.2010 #8
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    ich finde es auf Anhieb...
    ich versuche mal, es Dir hier hochzuladen...
     
  9. presseonkel, 11.06.2010 #9
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    bitte, hier:
     

    Anhänge:

    t.uellen bedankt sich.
  10. t.uellen, 11.06.2010 #10
    t.uellen

    t.uellen Junior Mitglied

    hey super danke hat sofort funktionier danke vielmals