1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Wiederherstellung nötig?

Dieses Thema im Forum "Samsung Galaxy 5 (I5500) Forum" wurde erstellt von Trademark, 16.03.2011.

  1. Trademark, 16.03.2011 #1
    Trademark

    Trademark Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    15.03.2011
    So, ich habe nun das i5500 mit Kies verbinden können. Es lag wohl am Adminstatus. Danke nochmal für den Tipp. Jetzt habe ich eine neue Software angeboten bekommen aber leider hatte ich eine Fehlermeldung und lt. Kies sollte ich in den Wiederherstellungsmodus schalten. Also habe ich wie beschrieben den Akku entfernt und wieder eingesetzt. Das Gerät ist danach ganz normal hochgefahren und ich kann jetzt auf Anhieb keinen Fehler entdecken. Könnte ich irgendwas an der Software beschädigt haben?
     
  2. Trademark, 16.03.2011 #2
    Trademark

    Trademark Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    15.03.2011
    übrigens hat mir die Update-Meldung gesagt das jetzt "pda jk3 phone jk3 csc jk1" verfügbar ist. ist das froyo oder doch nur ein "kleines" 2.1 update ? sorry, für diese anfängerfragen....
     
  3. TimeTurn, 19.03.2011 #3
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,101
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Nein, das ist ein bugfix für 2.1
     

Diese Seite empfehlen