1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wifi geht nicht mit dem LGOS bitte suche hilfe!?!

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von sv3n_719, 27.06.2011.

  1. sv3n_719, 27.06.2011 #1
    sv3n_719

    sv3n_719 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    Hallo ich bin seit Samstag ein toller LG Optimus Speed besitzer es ging alles, Apps, Internet und es stürzte nie ab.
    Heute wollte ich ein app Downloaden aber mit Wifi komme ich nicht in den Market kann auch nicht in den Browser mit dem Wifi kann nur jetzt über normale Mobile Netz rein.
    Bitte kann mir jemand helfen
    Gruss

    Gesendet mit der Android-Hilfe.de-App mit meinem LGOS
     
  2. DerNamenlose01, 27.06.2011 #2
    DerNamenlose01

    DerNamenlose01 Android-Experte

    Beiträge:
    639
    Erhaltene Danke:
    108
    Registriert seit:
    05.11.2009
    Phone:
    LG G3
    das wifi-zeichen wird angezeigt? was für einen router hast du, hast du auf deinem handy die stock rom drauf? ein wenig mehr infos wären bestimmt hilfreich :)
     
  3. Fc Barcelona, 27.06.2011 #3
    Fc Barcelona

    Fc Barcelona Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    3
    Registriert seit:
    27.04.2011
    Mach dein Handy mal aus und dann wieder an.
     
  4. sv3n_719, 27.06.2011 #4
    sv3n_719

    sv3n_719 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    Habe Motorola und Mac router
    Was ist reine stock rom?
    ja das wlan zeichen sehe ich
    handy habe ich schon ca 10mal an aus gemacht waren das genug info :)?

    Gesendet mit der Android-Hilfe.de-App
     
  5. DerNamenlose01, 27.06.2011 #5
    DerNamenlose01

    DerNamenlose01 Android-Experte

    Beiträge:
    639
    Erhaltene Danke:
    108
    Registriert seit:
    05.11.2009
    Phone:
    LG G3
    Hm du könntest mal versuchen deinen wlan-router zu updaten, oder mal googeln obs mit deinem gerät bekannte probleme gibt

    Gesendet mit der Android-Hilfe.de-App
     
  6. sv3n_719, 27.06.2011 #6
    sv3n_719

    sv3n_719 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    Hmm da müsst ich auf meinen Vater warten gäbe es eine andere möglichkeit
    Danke gruss

    Gesendet mit der Android-Hilfe.de-App
     
  7. Notili, 28.06.2011 #7
    Notili

    Notili Fortgeschrittenes Mitglied

    Beiträge:
    288
    Erhaltene Danke:
    21
    Registriert seit:
    09.12.2010
    Frag am Besten Deinen Vater nach den Zugangsdaten für den Router und ob evtl. ein MAC-Filter aktiv ist...

    Es hört sich für mich NUR nach einer Einstellungsangelegenheit an.
     

Diese Seite empfehlen