1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wildfire Diplsay schaltet ab

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von Pomposa, 06.02.2011.

  1. Pomposa, 06.02.2011 #1
    Pomposa

    Pomposa Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2010
    Hallo,
    wenn ich einen Anruf tätige schaltet das Display ab. Es ist total dunkel. Sprechen funktioniert. Ich habe den Sensor schon kalibriert und auch auf Werkseinstellung zurück gesetzt.
     
  2. Zoopa, 06.02.2011 #2
    Zoopa

    Zoopa Android-Experte

    Beiträge:
    599
    Erhaltene Danke:
    173
    Registriert seit:
    28.07.2010
    Also das Display sollte ausschalten, sobald ganz nah am Körper ist, damit du nicht aus versehen mit dem Ohr den Gespräch-Beenden-Button drückst. Sobald du es aber bisschen weiter weg hast, sollte es automatisch wieder einschalten.
     
  3. Pomposa, 10.02.2011 #3
    Pomposa

    Pomposa Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2010
    Hallo,
    ich habe das Wildfire am Dienstag zum Telekomshop gebracht, am Dienstag konnte ich neues Gerät im Garantietausch abholen. Toller Service.
     
  4. Randall Flagg, 11.02.2011 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Wieso der Tausch? Das wird beim neuen doch genau so sein.
    Ist ja der Sinn des Näherungssensors.
    Wie mein Vorredner schon gesagt hat,ist das so,damit Du nicht aus Versehen auflegst.
    Die Tage ohne Phone,hättest Di sparen können oder war sonst noch was damit?
    Oder ging es dann gar nicht mehr an?
     
  5. Pomposa, 11.02.2011 #5
    Pomposa

    Pomposa Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2010
    Das passierte aber auch wenn das Gerät unberührt auf dem Tisch lag. Es war tatsächlich defekt. Die Sache mit dem Sensor war mir bekannt, sonst hätte ich ihn ja nicht kalibriert. Trotzdem danke für euer Interesse.
     

Diese Seite empfehlen