1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. androhnoid, 18.07.2011 #1
    androhnoid

    androhnoid Threadstarter Neuer Benutzer

    Hi,

    ich hab jetzt schon mehrmals versucht mein HTC Wildfire (v2.2) per Kopfhörer-Klinkenstecker und Cinch an meinen alten Technics Stereo Verstärker anzuschliessen!

    Jedesmal spielt sofort der Akkuverbrauch verrückt! das heisst 20% Verbrauch in 10min! erst mit einem Neustart des Geräts ist das zu beheben!

    Wahrscheinlich gibts dafür ne ganz einfache physikalische Erklärung! Nur welche?

    Danke
     
  2. ExSymbian, 18.07.2011 #2
    ExSymbian

    ExSymbian Gast

    Viel Nutzen, viel Akku. Musik laufen lassen braucht halt nun mal Strom.
     
  3. androhnoid, 19.07.2011 #3
    androhnoid

    androhnoid Threadstarter Neuer Benutzer

    hmm...

    warum zieht der Verstärker aber mehr als der normale Kopfhörer?

    Was zieht den Strom?

    Ich "nutze" das Wildfire ja deswegen nicht viel mehr!
     
  4. Magix, 21.07.2011 #4
    Magix

    Magix Android-Hilfe.de Mitglied

    Heißt das, dass der der Akkuverbrauch nach Neustart, trotz weiter am Verstärker spielen lassen, wieder sinkt, oder dass der Akkuverbrauch trotz Abstecken vom Verstärker und weiter Musik spielen, immens hoch ist bis du das Wildfire wieder neu startest?

    Beides wäre ja dann irgendwie ein Fehler, der schon seltsam ist.

    Mehr kann ich dazu allerdings auch nicht sagen.
    Da müsste man schon ein Multimeter hinhängen.
     
  5. androhnoid, 21.07.2011 #5
    androhnoid

    androhnoid Threadstarter Neuer Benutzer

    hi,

    das habe ich gar nicht ausprobiert! Mir war das Verhalten zu schnell zu heikel und ich wollte einen Akkudefekt verhindern!

    genau! Der Verbrauch bleibt selbst beim Stopp der Wiedergabe unverändert hoch und ändert sich erst wenn ich

    das Phänomen hab ich mal mit meinem alten Mp3player an einer fremden Stereoanlage beobachtet. Dort aber auch nicht verstanden (wiederum funktioniert besagter Player an besagten alten Technics Verstärker ohne Probleme)!

    Ich glaube...hätt ich damals in Physik besser aufgepasst wär ich jetzt schneller schlauer!

    :glare:
     
    Zuletzt bearbeitet: 21.07.2011

Diese Seite empfehlen