1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wildfire Vodafone/Base

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von TiTa, 25.11.2010.

  1. TiTa, 25.11.2010 #1
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Hallo,

    bin seit kurzemte stolze Besitzerin eines Wildfires und bin begeistert von dem Teil. Das einzigste was mich stört, ist das ich nicht mein mobiles Internet nutzen kann. Über Wlan komme ich rein.

    Habe alle erforderliches Daten dafür eingegeben und er zeigt mit auch eine Verbinung an aber trotzdem komme ich damit nicht ins Netz.
    Es hat ein Vodafone Branding und ich nutze eine Base-Karte. Habe natürlich die Daten für Base eingegeben.

    Ich brauch bitte bitte Hilfe, denn ich brauche Inet von Arbeit aus ziemlich viel.

    LG
    Die Tita
     
  2. Handymeister, 25.11.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    es wird trotzdem an den APN-Daten liegen! Du könntest Deine mal posten und wir gucken mal gemeinsam drauf ...

    Viele Grüße
    Handymeister
     
  3. TiTa, 25.11.2010 #3
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Ok ich versuche es mal... Falls was falsch is, dann entschuldigt mich, Technik ist nich so mein Ding.

    Name: BASE/E-Plus Internet
    APN: internet.eplus.de
    Proxy: 212.23.97.153
    Port: 5080
    Nutzername: eplus
    Passwort: gprs
    APN-Typ: default
     
  4. Handymeister, 25.11.2010 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
  5. TiTa, 25.11.2010 #5
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Ich probiere es gleich mal aus. Sag gleich bescheid ob es geht
     
  6. TiTa, 25.11.2010 #6
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    So ich hab es probiert aber damit geht gar nichts
     
  7. Handymeister, 25.11.2010 #7
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hast Du das Teil nach der Eingabe mal neu gestartet?
     
  8. TiTa, 25.11.2010 #8
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Jepp einmal komplett aus und wieder an.
     
  9. Handymeister, 25.11.2010 #9
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
  10. TiTa, 25.11.2010 #10
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    So die anderen Daten gingen auch nicht. Habe jetzt mit Base telefoniert und die müssen normal was nach aktivieren irgendwie und ne neue Karte bekomme ich auch. Kein Plan...
     
  11. Handymeister, 25.11.2010 #11
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Na gut. Dann solltest Du es anschließend mit den Daten aus Post #4 probieren. Die scheinen mir am "richtigsten" :)

    Viele Grüße
    Handymeister
     
  12. TiTa, 05.12.2010 #12
    TiTa

    TiTa Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    So da bin ich wieder. Habe jetzt die neue Karte bekommen und jetzt geht gar nichts mehr. Er baut absolt keine Verbindung mehr zum Internet auf, was er vorher wenigstens noch gemacht hat auch wenn ich trotzdem nicht rein gekommen bin.
     

Diese Seite empfehlen