1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Icefrog, 12.11.2009 #1
    Icefrog

    Icefrog Threadstarter Erfahrener Benutzer

    Tach,

    ich hab irgendwie seitdem ich Win 7 druff hab das problem, dass ich zwar ne USBverbindung hinbekomme und auch "kleinere" Dateien, wie Bilder ohne Probleme übertragen kann, aber sobald ich versuche ne größere datei z.b. ne mp3 zu übertragen kommt folgendes Fehlerfenster:

    [​IMG]

    Wenn ich das Hero als "tragbares Gerät" öffne und versuche eine datei drauf zu kopieren kommt folgender Fehler:
    [​IMG]


    kann mir da jemand helfen?

    ich denke nicht dass es ein windowsproblem ist. unter knoppix gehts nämlich auch nich ;)

    mfg

    Ice
     
  2. schnuufe, 12.11.2009 #2
    schnuufe

    schnuufe Fortgeschrittenes Mitglied

    pass auf das das display vom hero nicht ausgeht und es in standby schaltet. Ich hab das problem vorher gehabt weil das hero dann im standby anscheinend auch die sd verbindung trennt.
     
  3. Icefrog, 12.11.2009 #3
    Icefrog

    Icefrog Threadstarter Erfahrener Benutzer

    darauf hab ich schon geachtet...habs extra so eingestellt, dass kein stand by eingeschaltet wird...

    ps: Sync is kein problem, und auf den Datenträger zugreifen auch nicht sondern NUR dateien darauf verschieben, kopieren etc.
     
    Zuletzt bearbeitet: 12.11.2009
  4. opallabtb, 12.11.2009 #4
    opallabtb

    opallabtb Android-Experte

    Versuch es doch mal per ftp.

    Gruß

    opallabtb
     
  5. Icefrog, 12.11.2009 #5
    Icefrog

    Icefrog Threadstarter Erfahrener Benutzer

    jow, ich habs jetzt mal über wlan probiert und der witz an der sache ist ich kann ohne probleme mitm es file explorer auf meinen pc zugreifen UND alles saugen was ich will ohne probleme. nur per USB gehts nicht...was zur h*** is da los? :D
     
  6. bylokk, 15.02.2010 #6
    bylokk

    bylokk Junior Mitglied

    Hi,

    gibt es hierzu schon neue Erkenntnisse ?
    Habe das exakt gleiche Problem auf dem G1 !

    Gruß
     
  7. Nocturne1984, 15.02.2010 #7
    Nocturne1984

    Nocturne1984 Android-Lexikon

    vielleicht ist dein microSD Speicherstick kaputt, oder entwender steck mal die USB-Anschluss direkt bei den Mainboard/Notebook rein (also ohne zusätzlichen Anschluss wie USB Hub) da kenne ich das ärgerlichsten Problem.. es hilft auch wenn du Chipset-Update machst (ist USB-Treiber auch drin)
     
  8. bylokk, 15.02.2010 #8
    bylokk

    bylokk Junior Mitglied

    inzwischen habe ich es geschafft eine stabile USB Verbindung aufzubauen. Erst das 3. !!! USB-Kabel war in Ordnung... Hatte leider bei dem gebrauchten Gerät kein Original-Datenkabel mitbekommen, sondern nur so Billigware ...
     

Diese Seite empfehlen