1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Haribo55, 24.12.2011 #1
    Haribo55

    Haribo55 Threadstarter Neuer Benutzer

    Hallo,
    ich bin neuer Besitzer eines Odys Xpress Tablet-PCs.
    Beim Einrichten des WLANs passiert es immer, dass das WLAN zwar erkannt und authentiziert wird, aber dann erscheint "Deaktiviert" und danach passiert nichts mehr. Woran liegt das ? Ich möchte ins Internet, und so geht das nicht.
    Es ist Android 2.3 drauf. Die Netzkarte funktioniert. Erkennt teilweise auch andere Netzwerke.
    Viele Grüße und ein frohes Fest,
    Harry
     
  2. Spider1996, 24.12.2011 #2
    Spider1996

    Spider1996 Moderator Team-Mitglied

    Schonmal das probiert?:
    Geh auf WLAN-Einstellungen -> (Kontextmenü) Erweitert -> Standby-Richtlinie -> Niemals

    Sonst im Market schauen da gibts so WLAN fixer. Hab ich aber noch nie gebraucht und probiert

    Gesendet von meinem X10i mit Tapatalk
     
  3. Haribo55, 24.12.2011 #3
    Haribo55

    Haribo55 Threadstarter Neuer Benutzer

    habe es gerade versucht.
    Keine Änderung.
    Deaktiviert weiter.:mad2:
     
  4. Haribo55, 24.12.2011 #4
    Haribo55

    Haribo55 Threadstarter Neuer Benutzer

    Im Market schauen ist zwar ein guter Tipp, aber wenn ich gar nicht im Netz komme, ist das momentan wenig hilfreich.
     
  5. Spider1996, 25.12.2011 #5
    Spider1996

    Spider1996 Moderator Team-Mitglied

    Über PC kann man da auch rein gehen -> http://market.android.com/

    Ansonsten würde ich dir empfehlen das Teil einfach mal neu zu machen(Tablet/Handy PC Software aufspielen und neuinstallieren oder du guckst im Speziellen Forum dafür)

    PS: Hast du schon mal im Forum deines Tablets nachgeschaut ob der Fehler dort bereits existiert?

    Gesendet von meinem X10i mit Tapatalk
     
  6. osterbaer, 25.12.2011 #6
    osterbaer

    osterbaer Junior Mitglied

    Also ich kann ins Uni-Wlan auch nur, wenn ich direkt im Wlan-Menü den Wlan-Haken entferne und nochmal neu setze. Ansonsten (also Wlan direkt auf Homescreen angeschaltet) bleibt er immer bei "IP-Adresse wird abgerufen" hängen...

    Sprich, mal im Wlan-Menü anschalten?
     
  7. Haribo55, 25.12.2011 #7
    Haribo55

    Haribo55 Threadstarter Neuer Benutzer

    Wie es kommt weiß ich nicht.
    Heute Morgen nochmal versucht und sehe da: es funktioniert !
    Woran das jetzt gelegen hat, wird immer ein Ratsel bleiben.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android wlan deaktiviert sich selbst

    ,
  2. wlan deaktiviert sich selbst android

    ,
  3. tablet wlan deaktiviert

    ,
  4. wlan deaktiviert sich selbst,
  5. wlan deaktiviert sich von selbst android samsung,
  6. wlan bei tablet deaktiviert ,
  7. wlan deaktiviert sich von selbst am tablet,
  8. wlan auf tablet ist deaktiviert ,
  9. wlan gesperrt auf tablet ,
  10. warum deaktiviert sich mein wlan auf dem tablet,
  11. Forum tablet x3 wlan ist deaktifirt,
  12. tablet x3 wlan ist deaktiviert,
  13. wlan auf tab deaktiviert