1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Sgs1344, 04.09.2011 #1
    Sgs1344

    Sgs1344 Threadstarter Neuer Benutzer

    Ich hab jetz seid gestern ein neues sgs und dann will ich's mit meinem WLAN koppeln aber es zeigt mir nur an „... authentifizieren” und vllt. 10 sec später „deaktiviert, gesichert mit wpa/wpa2 psk. Und das immer und immer wieder. Was ist da los?:confused:
     
  2. steeven, 04.09.2011 #2
    steeven

    steeven Android-Lexikon

    Den Schlüssel hast du eingegeben? Ist bei deinem Router vielleicht ein MAC-Filter eingeschaltet? Dann lehnt er die Verbindung mit deinem Handy ab.
     
  3. Sgs1344, 04.09.2011 #3
    Sgs1344

    Sgs1344 Threadstarter Neuer Benutzer

    Ja Passwort ist eingegeben, Mac-Filter sollte eigentlich an sein weil mein Vater kommt seinem iPhone rein und ich auch mit iPad.
     
  4. djmarques, 04.09.2011 #4
    djmarques

    djmarques Ehrenmitglied

    Wenn diese Meldung kommt ist zu 90% der Schlüssel falsch eingegeben.
     
  5. Sgs1344, 04.09.2011 #5
    Sgs1344

    Sgs1344 Threadstarter Neuer Benutzer

    Aber auf allen Geräten geht's mit dem Schlüssel!
     
  6. djmarques, 04.09.2011 #6
    djmarques

    djmarques Ehrenmitglied

    Hast du versucht den Schlüssel nochmals einzugeben?
     
  7. #frank, 04.09.2011 #7
    #frank

    #frank Fortgeschrittenes Mitglied

    Dann mußt du natürlich auch das Samsung eintragen. Das schon geprüft?
     
  8. c_w, 04.09.2011 #8
    c_w

    c_w Android-Experte

    Ich denke, er hat nicht genau verstanden, was ein Mac-Adresse-Filter ist ;-)
    Wenn der eingeschaltet ist, dann können sich nur die im Router per Mac-Adresse eingetragenen Geräte verbinden. Kontrollier das am besten mal am Router.

    Ansonsten, man vertippt sich auf der Handytastatur schnell mal beim Passwort. Wenn du dich mit dem Router auskennst, dann schalt doch mal testweise die Verschlüsselung ab. Oder hast du ein anderes Wlan, bei dem du es mal probieren kannst, ob es da geht?
     
  9. Sgs1344, 04.09.2011 #9
    Sgs1344

    Sgs1344 Threadstarter Neuer Benutzer

    @djmarques hab ihn schon mindestens 20x eingegeben.
    @#frank hab ich geschrieben dass er an ist? Dann hab ich mich verschrieben er ist aus
     
  10. Sgs1344, 04.09.2011 #10
    Sgs1344

    Sgs1344 Threadstarter Neuer Benutzer

    Ich weiß nich wieso aber jetzt funktioniert es. Lol
    Danke an alle die versucht haben mir zu helfen.
     

Diese Seite empfehlen