1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. kaethe, 17.02.2012 #1
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    230
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Hallo,

    habe minimalStreak 0.5 auf dem Dell aber wenn ich WLAN einschalte und das Handy im standby ist, geht es von allein wieder aus. Wie kann ich das beheben?
     
  2. TimoBeil, 18.02.2012 #2
    TimoBeil

    TimoBeil Ehrenmitglied

    Beiträge:
    5,991
    Erhaltene Danke:
    3,599
    Registriert seit:
    20.09.2010
    Im Einstellungsmenü, wenn du WLAN aufgerufen hast, findest du nach dem drücken der Menütaste (im ziemlich versteckten Menü) eine Option Schlafrichtlinie oder Sleepmodus oder so ähnlich: auf "nie" stellen und gut.
     
  3. kaethe, 18.02.2012 #3
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    230
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Hmm bin im WLAN Menu wo ich meine Verbindungen sehen kann aber das wars auch schon. Eine Menutaste oder so seh ich nicht.
     
  4. TimoBeil, 18.02.2012 #4
    TimoBeil

    TimoBeil Ehrenmitglied

    Beiträge:
    5,991
    Erhaltene Danke:
    3,599
    Registriert seit:
    20.09.2010
  5. kaethe, 18.02.2012 #5
    kaethe

    kaethe Threadstarter Erfahrener Benutzer

    Beiträge:
    230
    Erhaltene Danke:
    40
    Registriert seit:
    25.01.2011
    Huch wie peinlich habs gefunden...danke :)
     
  6. TimoBeil, 18.02.2012 #6
    TimoBeil

    TimoBeil Ehrenmitglied

    Beiträge:
    5,991
    Erhaltene Danke:
    3,599
    Registriert seit:
    20.09.2010
    :thumbup::lol: hab doch gesagt, es ist ziemlich versteckt...
     

Diese Seite empfehlen