1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wlan macht "faxen"

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von tollmar, 08.01.2010.

  1. tollmar, 08.01.2010 #1
    tollmar

    tollmar Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    08.01.2010
    Hallo,
    erstmal entschuldigung für die doofe Überschrift wusste aber nicht wie ich es kurzfassen soltle.

    So nun zu meinem problem:

    Ich hab ein T-Mobile G1 mit firmware 1.6.
    Ausserdem habe ich einen Netgear WGT246 Wlan-Router.

    Wenn ich nun Connecten will (das erste mal) macht er mir gar kein problem.
    Gehe ich nun aus wlan raus, ob ich nun auf die strasse gehe odereinfach so raus gehe ist egal, und dann wieder komme und neu connecten will schlägt die verbindung immer fehl. Dann muss ich den Router neustarten daann klappt alles wieder ohne probleme.


    Hat jemand eine Idee wie ich das beheben kann?
    Danke im vorraus.
    Greetz tollmar
     
  2. Androfreak, 08.01.2010 #2
    Androfreak

    Androfreak Gast

    Wenn es einen resetknopf an deinem rooter gibt drücke den mal um ihn zurückzusetzen wenn dass nich geht deine g1 mit ausmachen. Haus Und Power taste gleichzeitig drücken bis ein warn dreieck kommt dann alt unf l dann alt und w. ACHTUNG ALLE DATEN AUF DEINEM G1 WERDEN GELOESCHT
     
  3. tollmar, 09.01.2010 #3
    tollmar

    tollmar Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    08.01.2010
    hm also g1 hatte ich schon resettet hat nichts gebracht.
    Rooter könnte ich mal resetten.
    Also was genau es ist weißt du auch nicht?^^
     
  4. Denowa, 09.01.2010 #4
    Denowa

    Denowa Android-Guru

    Beiträge:
    2,872
    Erhaltene Danke:
    565
    Registriert seit:
    21.08.2009
    Phone:
    OnePlus One, OnePlus Two, ZTE Axon 7
    Wearable:
    Pebble
    WLan am G1 aus und wieder anschalten hilft nicht???

    Dann würde ich auch den Router reseten und/oder im Mixed Mode den N Modus deaktivieren.
     
  5. tollmar, 09.01.2010 #5
    tollmar

    tollmar Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    08.01.2010
    Hm was ist mixed mode der N modus :D?
     

Diese Seite empfehlen