1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Gafmann2307, 04.09.2009 #1
    Gafmann2307

    Gafmann2307 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2009
    Hallo Leute ! Ich besitze einen Samsung Galaxy i7500 und habe folgendes problem : immer wenn ich Wlan einschalte sagt er mir Netztwerkscan nicht möglich egal wo ich mich grad aufhalte ! Dieses problem war nicht immer da .Als ich das Gerät gekauft habe ging es eine zeit lang und jetzt geht gar nichts mehr :Bin echt sauer deswegen .Habe auch im o2 shop nachgefragt wo ich das gerät gekauft habe ,darauf hin sagten sie mir ,ich müsste auf ein neues Update warten.Stimmt das ??? Bitte helft mir .Würde mich sehr freuen .Danke im Voraus!
     
  2. colarus, 04.09.2009 #2
    colarus

    colarus Android-Experte

    Beiträge:
    567
    Erhaltene Danke:
    143
    Registriert seit:
    06.08.2009
    Phone:
    Sony Xperia Z1 Compact
    Hast Du es schon mit einem Reset Probiert und das Geräte neu aufgesetzt?

    Reset:
    VORSICHT ES KÖNNEN DATEN VERLOREN GEHEN!
    KEINE GEWÄHR!

    Telefon ausschalten
    Leisertaste + Abhebentaste + Einschalt-/Auflegentaste drücken und so das Telefon starten
    Beim Bild mit dem Warndreieck und der Packung die Menütast drücken

    Es werden nur alle Einstellungen und Installationen gelöscht.
    Größtenteils liegen die Daten von den Apps auf dem Internen SD-Speicher.

    Der interne SD-Speicher und der externe werden nicht gelöscht.
    Die Daten von den Apps vorher sichern (SMS usw.)

    Google Konto einrichten -> Kalender, Kontakte wieder da
    Danach im Market über meine Downloads alles wieder installieren.
    Achtung: Verlässt Du den Market ohne die Installationen gemacht zu haben fehlen beim nächsten Start die Programme.
     
  3. Gafmann2307, 05.09.2009 #3
    Gafmann2307

    Gafmann2307 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2009
    Juhu ,ich fasse es nicht,es funktioniert wieder ! Besten dank :)
     
    Zuletzt bearbeitet: 05.09.2009
  4. colarus, 05.09.2009 #4
    colarus

    colarus Android-Experte

    Beiträge:
    567
    Erhaltene Danke:
    143
    Registriert seit:
    06.08.2009
    Phone:
    Sony Xperia Z1 Compact
    Gern geschehen.;)
     

Diese Seite empfehlen