1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Wlan Probleme aller Art

Dieses Thema im Forum "Canox PV701 / WonderMedia 8650 Forum" wurde erstellt von maxxxel, 08.01.2012.

  1. maxxxel, 08.01.2012 #1
    maxxxel

    maxxxel Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    9
    Registriert seit:
    27.12.2010
    Phone:
    Samsung Galaxy Note 3
    Hier die Probleme die ich festgestellt habe:

    1. geringer Download, trotz gutem Empfang (guter Empfang dank Wlan Antennen umlegung)

    2. Kein Seitenaufbau, trotz Verbindung

    3. Market oft Abbrüche, trotz Verbindung

    4. Flash funzt nicht im Internet

    5. Verbindung beendet sich oft und startet neu

    Wer auch diese Probleme hat kann sich hier ja melden vlt finden wir ne Lösung :(
     
  2. Andi76, 08.01.2012 #2
    Andi76

    Andi76 Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    8
    Registriert seit:
    04.01.2012
    Also ich habe besagte Probleme nicht muß aber dazusagen das ich das Standart Rom noch nutze Android MArket geht da eh nicht Downloadspeed lt diversen Speedtest zwischen 8 und 16 Mbit Testdownload von 10 MB dauert etwa 2 Minuten Flash funktioniert einwandfrei bisher keine Abstürze oder ähnliches gehabt selbst seiten wie Ebay Hood oder Stern u.s.w. machten keine Probleme
    Verbindungsabbrüche gab es bisher auch nicht.
     
  3. maxxxel, 08.01.2012 #3
    maxxxel

    maxxxel Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    9
    Registriert seit:
    27.12.2010
    Phone:
    Samsung Galaxy Note 3
    dazu zu sagen ist das der router N/B/G sendet...
     
  4. Ticonn, 08.01.2012 #4
    Ticonn

    Ticonn Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    06.01.2012
    Andi 76, kannst du dann nicht das Standard Rom sichern und hier rein setzen, würden sich bestimmt viele dafür bedanken

    Gruß Ticonn
     
  5. androdefy, 08.01.2012 #5
    androdefy

    androdefy Android-Experte

    Beiträge:
    545
    Erhaltene Danke:
    129
    Registriert seit:
    04.08.2011
    1. kann ich nicht bestätigen
    2. kann ich nicht nachvollziehen
    3. hab ich auch nicht
    4. gehe davon aus du hast ein flash Update gemacht...
    5. habe ich nicht
     
  6. androdefy, 08.01.2012 #6
    androdefy

    androdefy Android-Experte

    Beiträge:
    545
    Erhaltene Danke:
    129
    Registriert seit:
    04.08.2011
    und auch Geräte im N Standard betrieben, denn das Gerät wird bei einigen Routern bevorzugt gegenüber b/g Geräten wie das Tablet
     
  7. Andi76, 08.01.2012 #7
    Andi76

    Andi76 Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    8
    Registriert seit:
    04.01.2012
    Also OK mein Router fungt im B-G N Standart habe aber nur G und N aktiviert

    Das mit dem Rom würde ich gerne machen wenn ich es schaffe setze ich mich morgen da ran weil Androdefy hat auch schon drum gebeten ;)
     
  8. Ticonn, 08.01.2012 #8
    Ticonn

    Ticonn Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    06.01.2012
    na das wäre super, wenn du die Orig, rein setzt,
    werde mal drauf warten, hoffe doch Du schaffst es bald

    Gruß Ticonn
     
  9. maxxxel, 08.01.2012 #9
    maxxxel

    maxxxel Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    9
    Registriert seit:
    27.12.2010
    Phone:
    Samsung Galaxy Note 3
    1 Pc und ein Laptop laufen über N, 1 PC und 3 Smartphones und 2 Tabs über b/g wobei nicht alle gleichzeitig on sind ;)
     

Diese Seite empfehlen