1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

WLAN Probleme

Dieses Thema im Forum "HANNspree HANNSpad (SN10T1) Forum" wurde erstellt von Syncro, 19.09.2011.

  1. Syncro, 19.09.2011 #1
    Syncro

    Syncro Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Hallöle:thumbsup:, hab nun das Flashback 8.1 lite mit Kernel v4 R2-32-44-04
    am laufen ..soweit ich sagen kann läuft alles super außer mein wlan empfang :cursing: die signalstärke is unter aller s.. ..jedes andere gerät hat vollausschlag, hab sogar meine fritzbox auf 100% gestellt aber hat beim hansi nix gebracht.
    Kennt das jemand von euch :confused2:
     
  2. Xtric, 19.09.2011 #2
    Xtric

    Xtric Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    07.09.2011
    Ich habe bei mir das Problem das er nur 1 balken anzeigt aber eig volles wlan habe weil ich neben dem router sitze ^^ scheint bei mir software fehler zusein
     
  3. Syncro, 19.09.2011 #3
    Syncro

    Syncro Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Bei mir zeigt er einen balken und wenn man nachschaut hat er runter getaktet auf paar MBit und hat schlechtes signal ...aber wie gesagt, alle anderen geräte haben vollausschlag. :confused2:
     
  4. Xtric, 20.09.2011 #4
    Xtric

    Xtric Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    07.09.2011
    anderes rom probieren?
     
  5. Xtric, 20.09.2011 #5
    Xtric

    Xtric Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    07.09.2011
    aber wo du es gerade sagst ich glaub damit habe ich mit der version auch probleme ich guck ma ebend schnell
     
  6. Xtric, 20.09.2011 #6
    Xtric

    Xtric Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    07.09.2011
    ich kann mich gerade garnich verbinden komisch Oo
     

Diese Seite empfehlen