1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. isdn, 01.07.2012 #1
    isdn

    isdn Threadstarter Android-Lexikon

    Hallo,
    bitte nicht sofort steinigen, falls ich die SuFu nicht richtig benutzt habe, aber ich finde nur Themen mit nicht funktionierendem Wlan.
    Mein Wlan schaltet sich im Standby nicht immer aus, obwohl "nur wenn angeschlossen" aktiviert ist. Es ist mal so, mal so, konnte noch keine Regelmäßigkeit feststellen. 3 Wochen seit Erwerb hat es tadellos funktioniert, dann habe ich es für einen größeren Download 1x auf "immer" gestellt. Seitdem bleibt die Verbindung manchmal auch bei 30min und länger abgeschaltetem Display erhalten, obwohl ich es wieder umgestellt habe.
    Gerät läuft mit Stock 4.0.4.
    Kennt jemand ein Lösung, ohne gleich "Werksreset" zu rufen?
    PS: Neue Apps habe ich seitdem nicht installiert, außer Updates für die ganze Googlebagage.

    Danke schon mal für etwaige Antworten.
    Gruß isdn
     
    Zuletzt bearbeitet: 01.07.2012
  2. matti1412, 01.07.2012 #2
    matti1412

    matti1412 Junior Mitglied

    Mit Juicedefender mal probieren.
     
    isdn bedankt sich.
  3. isdn, 01.07.2012 #3
    isdn

    isdn Threadstarter Android-Lexikon

    Noch jemand eine Idee ohne zusätzliche App?

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  4. axinja, 01.07.2012 #4
    axinja

    axinja Fortgeschrittenes Mitglied

    Moin,

    schon einen reboot ausprobiert?

    Was passiert, wenn du es auf "nie" stellst?

    Und danach ggf. wieder auf nur wenn angeschlossen? (dazwischen immer einen reboot).
     
    isdn bedankt sich.
  5. isdn, 01.07.2012 #5
    isdn

    isdn Threadstarter Android-Lexikon

    Danke. Reboot und auf nie und wieder zurück habe ich schon probiert. Bloß mit Reboot zwischen Umschaltvorgängen noch nicht. Merke gerade, dass es wohl doch viele Kombinationsmögl. und Lösungsansätze gibt.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  6. isdn, 02.07.2012 #6
    isdn

    isdn Threadstarter Android-Lexikon

    Na ja, vielleicht löst sich das Problem mit JB sowieso in Luft auf.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  7. ratto mc speck, 15.10.2012 #7
    ratto mc speck

    ratto mc speck Erfahrener Benutzer

    gibts diesbezueglich Neuigkeiten? habe genau dasselbe problem mit meinem razr (auch ics) und möchte es ebenfalls nicht durch eine app oder root lösen, sondern eigentlich am liebsten verstehen, woran es genau liegt.
    hatte bisher apps im verdacht, die es aktiv "forcen", aber nichts gefunden.

    ist das ein allgemeines problem vom nexus oder ics oder nur bei dir/ihm?
     
  8. isdn, 15.10.2012 #8
    isdn

    isdn Threadstarter Android-Lexikon

    Habe das Problem nicht mehr, aber was es jetzt behoben hat, keine Ahnung.

    gruß isdn
     

Diese Seite empfehlen