1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wlan verlust führt zu Abstutz?

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von anroid, 18.06.2011.

  1. anroid, 18.06.2011 #1
    anroid

    anroid Threadstarter Erfahrener Benutzer

    Beiträge:
    201
    Erhaltene Danke:
    5
    Registriert seit:
    15.01.2011
    Mir ist aufgefallen, dass mein LGOS spinnt, wenn ich ausgehe, weil ich dann meine Wlan verbindung nicht trenne und das Handy versucht andauern eine neue WLAN aufzubauen...

    Bis lang laggt es wenig, aber heute ist es abgestürzt worde, ich konnte nichts mehr machen, Dipslay bliebt schwarz.

    Ich musste Akku rausnehmen und neustarten...

    Lag es an Wlan? Sonst hätte ich keine andere Erklärung dafür ...
    bitte um eure Hilfe...
    mfg
     
  2. Hodengebiss, 20.06.2011 #2
    Hodengebiss

    Hodengebiss Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    14.05.2011
    genau das gleiche problem hab ich auch... mein handy stürzt sobal ich das wlan aktiviere und der empfang mal kommt und geht vom router ab...
    -> wlan deaktiviert -> keine absürze also stable.... hofff natürlich auf nen bugfix

    LG
     
  3. nelty, 20.06.2011 #3
    nelty

    nelty Android-Experte

    Beiträge:
    542
    Erhaltene Danke:
    86
    Registriert seit:
    21.03.2010
    Ich benutze die App Tasker. Die schaltet mithilfe der GPS- Ortung das Wlan nur an, wenn ich in der Nähe meines Hauses bin. Hilft diese Probleme zu reduzieren.
     
  4. DerNamenlose01, 21.06.2011 #4
    DerNamenlose01

    DerNamenlose01 Android-Experte

    Beiträge:
    639
    Erhaltene Danke:
    108
    Registriert seit:
    05.11.2009
    Phone:
    LG G3
    ich habe keine probleme wenn ich mit angeschaltetem wlan das haus verlasse, benutze die stock-rom
     
  5. trkiller, 21.06.2011 #5
    trkiller

    trkiller Erfahrener Benutzer

    Beiträge:
    242
    Erhaltene Danke:
    6
    Registriert seit:
    19.01.2011
    Phone:
    Sony Xperia S
    ich habe auch keinerlei Probleme, habe aber CM7
     

Diese Seite empfehlen