1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wo finde ich den eigenen Kalender

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von ichich56, 19.04.2011.

  1. ichich56, 19.04.2011 #1
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Hallo!

    Ich habe einige Kontakte mit Geburtstag gespeichert. Diese werden auch im gmail Kalender angezeigt. Wenn ich in diesem ein neues Ereignis anlegen will, dann kriege ich die Warnmeldung, dass nur Kontakte aus dem Eigenen kalender mit Kies syncronisiert werden können.
    Nur wo finde ich diesen eigenen Kalender. Er ist auch unter einstellungen nicht vorhanden.
    Ich bitte um eure Hilfe.

    MfG
    Tony
     
  2. djmarques, 19.04.2011 #2
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Hallo,

    der eigenen Kalendar wird dir mit dem normalen Kalendar mit angezeigt.

    Wenn du beim Kalender die linke Taste drückst und dann auf Einstellungen gehst und dann auf Kalender kannst du auswählen welche Kalender dir angezeigt werden.
     
  3. ichich56, 19.04.2011 #3
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Wenn ich das tue, dann sind zwar die google Ereignisse weg, wenn ich in dem Kalender dann ein neues Ereignis erstellen will, dann kommt wieder die Meldung "Google Kalender kann nicht mit Kies syn..... Verwenden sie "Eigener Kalender"...

    Also scheine ich ja noch im Google Kalender zu sein (das grün - weisse Symbol) einen anderen gibts auf meinem SGS nicht.

    MfG
     
  4. djmarques, 19.04.2011 #4
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Du musst die Ereignisse als "eigener Kalender" speicher, nicht als google.
     
  5. ichich56, 19.04.2011 #5
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Ja wie denn? Wenn ich irgend einen Tag anwähle, dann kommt diese Meldung und ich hab nur einen Kalender drauf.

    MfG
     
  6. Randall Flagg, 19.04.2011 #6
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Willst Du mit Kies syncen? Dann müsstest Du darauf achten wenn Du mehrere Kalender verwendest.
    Wenn nicht,dann gibt es da ein Feld:"Meldung nicht wieder anzeigen".
    Die sagt doch nur aus das Du halt nicht mit Kies abgleichen kannst,wenn Du einen anderen Kalender verwendest. Braucht eh keiner m.M.n.
    Wenn Du was eintragen möchtest dann ignoriere diese ganzen Meldungen.
    Mache den Haken bei besagtem Feld,dann wird dieses nicht mehr angezeigt.
    Wenn Du unter "Konten&Sync" die Autosync aktiviert(GMail) hast,dann erscheinen die sofort am PC bzw. wenn dort eingetragen auf dem Handy.
    Um die Meldungen musst Dich nicht kümmern,es sei denn Du möchtest Kies benutzen....wer das wollen würde kann ich mir zwar nicht vorstellen aber na ja..:)
     
    Zuletzt bearbeitet: 19.04.2011
  7. ichich56, 19.04.2011 #7
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Die Meldungen interessieren mich insofern, dass sie mir sagen, das es wohl einen "Eigenen Kalender" gibt den ich aber nicht finde.
    Mit Kies syncen möchte ich nicht und die Meldung kann ich auch ignorieren - jedoch weiss ich dann noch immer nicht wie ich zu diesem Kalender komme.

    MfG
     
  8. Sabinchen, 19.04.2011 #8
    Sabinchen

    Sabinchen Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    26
    Registriert seit:
    23.12.2010
    Habe zusätzlich noch den Smooth-Kalender. Bei mir sind beide Kalender aktiv. (Menü->Kalender>-linke Sensortaste->Einstellungen->Kalender-dort sind bei mir beide ausgewählt).
    Zum synchronisieren nehme ich MyPhoneExplorer. Klappt super.
    Am Anfang hatte ich auch Probleme damit...aber nun bin ich glücklich so wie es ist.
     
    Zuletzt bearbeitet: 19.04.2011
    bundaj bedankt sich.
  9. ichich56, 20.04.2011 #9
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Das ist es ja - bei mir gibt es unter Einstellungen (Froyo) keinen Menüpunkt Kalender.

    MfG
     
  10. djmarques, 20.04.2011 #10
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Du musst den Kalender öffnen! Dann linke Taste und dann auf Einstellungen!
     
  11. Jim-Phelps, 20.04.2011 #11
    Jim-Phelps

    Jim-Phelps Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    35
    Registriert seit:
    13.12.2010
    Phone:
    Motorola Moto G
    Der Kalender "Eigener Kalender" existiert nur lokal auf dem Telefon und scheint als Krücke für die Synchronisation mit Kies gedacht zu sein.

    Wenn du wissen willst wie du diesen Kalender findest bzw. dort Termine einträgst:
    Erstelle einen neuen Termin, dort findest du den Punkt Kalender:
    SC20110420-135039.png

    Wenn du auf diesen Punkt klickst, gelangst du in die Kalenderauswahl:
    SC20110420-135051.png

    Dort sollte sich an erster Stelle der "eigene Kalender" befinden. Wähle diesen aus, falls du deinen Termin in diesem Kalender ablegen möchtest.

    Mein Rat:
    Wenn du die Synchronisation mit Kies nicht verwenden möchtest, benutze diesen Kalender nicht und deaktiviere die Synchronisationswarnung beim nächsten Erscheinen dauerhaft.
    Ich habe ihn bei mir komplett in den Kalendereinstellungen ausgeblendet.
     
    Zuletzt bearbeitet: 20.04.2011
  12. woffu22, 20.04.2011 #12
    woffu22

    woffu22 Erfahrener Benutzer

    Beiträge:
    201
    Erhaltene Danke:
    12
    Registriert seit:
    22.11.2010
    Ganz so unwichtig ist der "eigene" Kalender auch nicht. Ich hab warum auch immer meinen gmail Kalender mit Namen als woffu-kalender angelegt. Im Web gibt es bei google auch nur diesen 1 Kalender.
    Im Android email Programm mit exchange gibt es aber "google" und "woffu" Kalender, und ich darf auswählen was wo gespeichert wird, hatte zur Folge, dass manches eben nicht oder falsch gespeichert/synchronisiert wurde. In der gmail-app gibt es wieder nur "woffu" als Kalender, im ich glaube smooth kalender-widget gab es dann auch noch nen eigenen Kalender zur Auswahl.
    Nebenbei bei sync mit email programm /exchange bekommt man auch noch doppelte Termine, wenn man nicht vorher die gmail sync abgestellt hat.
    Nervig das Ganze.

    Sent from my GT-P1000 using Tapatalk
     
  13. ichich56, 25.04.2011 #13
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Danke für eure Infos.

    Ich habe jetzt meine ganzen Kontakte z.b. mit den Geburtsdaten versehen und bekomme diese auch im Kalender angezeigt.
    Wie bekomme ich es jetzt noch hin, dass ich eine Benachrichtigung an einem Geburtstag erhalte.
    Ich kann im Kalender unter Einstellungen die Benachrichtigungseinstellungen festlegen. So unter anderem eine Statusleistenbenachrichtigung. Nur erhalte ich keine Benachrichtigung.
    Was mache ich hier wieder falsch.
    Tut mir leid, dass ich mich so dämlich anstelle.

    MfG
     
  14. Jim-Phelps, 25.04.2011 #14
    Jim-Phelps

    Jim-Phelps Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    35
    Registriert seit:
    13.12.2010
    Phone:
    Motorola Moto G
    Jetzt kommt die schlechte Nachricht:
    Google/Android bietet von Haus aus keine geeignete Lösung für das Benachrichtigungsproblem bei Geburtstagen.

    Einige hier in diesem Foum schwören auf EboBirthday, ich hingegen habe mir das CalWidget auf meinen zweiten Homescreen gelegt.
    Gelegentlich schaue ich dort nach, wer so alles Geburtstag hat, das reicht mir persönlich aus.
     
    Zuletzt bearbeitet: 25.04.2011
  15. Kollos1900, 25.04.2011 #15
    Kollos1900

    Kollos1900 Gast

    wenn du dich über deinen Account anmeldest und weiter zum kalender gehst dann unter kalender einstellungen-kalender wählen kannst du unter interressante kalender-weitere- einen Gebutstag und Jahrestag kalender hizufügen.der übernimmt dann deine Geburtstage von deinen Kontakten. Und dann bekommst du auch eine Benachrichtigung in der Statusleiste mit dem eingestellten Ton. Hoffe hab es halbwegs gut beschrieben ist.
     
  16. ichich56, 25.04.2011 #16
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Na das ist echt keine gute Nachricht. Das konnte ja sogar mein 20€ Handy.
    Hat sich da bei 2.3. was getan?
    Ich werde erstmal die von dir empfohlenen apps testen.

    MfG
     
  17. Jim-Phelps, 25.04.2011 #17
    Jim-Phelps

    Jim-Phelps Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    35
    Registriert seit:
    13.12.2010
    Phone:
    Motorola Moto G
    @Kollos1900:
    Ich denke, dass ichich56 diesen Kalender bereits gefunden und aktiviert hat.
    Jetzt geht es ihm um die Benachrichtigung von Geburtstagen, diese kann man dort aber leider nicht einstellen.

    EDIT
    @ichich56:
    Leider nicht, ich habe aktuell die inoffizielle Gingerbread 2.3.3 installiert.
    Aber ich glaube auch, dass Google diese Option generell am gesamten Kalender (serverseitig, am Backend, hinter den Kulissen, etc.) nachziehen müsste, und nicht am Telefon selbst...
     
    Zuletzt bearbeitet: 25.04.2011
  18. Kollos1900, 25.04.2011 #18
    Kollos1900

    Kollos1900 Gast

    Wenn die Geburtstage in den Kontakten eingetragen sind erkennt das der Gebutstagskalender und zeigt sie Dir im Kalender an. Ich hatte das gleich Problem auch. Habe dann angefangen zu testen. Mann muß nur aufpassen ,da sie dann doppelt angezeigt werden.und zwar einmal durch den eintrag bei den kontakten und dann durch den geburtstagskalender. Ich hatte sie dann bei meinen kontakten wieder gelöscht.wei sie mir über den geburtstagskalender ja angzeigt werden.Und ich dann über den eingestellten ton errinnert werde und das symbol in der statusleiste erscheint.
     
  19. ichich56, 26.04.2011 #19
    ichich56

    ichich56 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    25.02.2011
    Danke für die vielen Tipps. Aber wie bekomme ich die Geburtstage aus meinen Kontakten, die im Kalender als daten des eigenen Kalenders angezeigt werden auf meinen google account, damit ich diese dann wieder über den Geburtstagskalender anzeigen lassen kann? Ich habe die Kontakte auf dem Handy gespeichert.

    MfG
     
    Zuletzt bearbeitet: 26.04.2011
  20. Kollos1900, 26.04.2011 #20
    Kollos1900

    Kollos1900 Gast

    Leg dir doch deine kontakt bei google an. wenn du dann mit dem handy dein konto synchronisierst, hast du sie auf dem telefon. Ich wüste jetzt nicht auf die schnelle wie du sie dort hin bekommst ohne sie mal abzuschreiben.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. eigener kalender

    ,
  2. eigener kalender Samsung

    ,
  3. wo finde ich eigener kalender samsung galaxy s5

    ,
  4. samsung galaxy s3 eigener kalender,
  5. kalender samsung,
  6. wo ist bei Samsung S5 eigener Kalender,
  7. eigener kalender anlegen samsung 5,
  8. eigener kslender anlegen samsung 5,
  9. eigenen Kalender ers,
  10. eigener kalender bei samsung