1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wo stelle ich die Datenverbindung ein?

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von budhas, 24.03.2011.

  1. budhas, 24.03.2011 #1
    budhas

    budhas Threadstarter Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    15
    Registriert seit:
    18.03.2011
    Phone:
    Samsung Galaxy Note 3
    Hallo Leute habe folgendes Problem möchte mit dem Phone ins Internet mit dem Browser. Habe ein VF und eine Base Karte habe das Handy bereits eingestellt das er das Base 2G netz nimmt usw. wenn ich den Browser starte sagt er mir es besteht keine Inet Verbindung. Wo finde ich diese Einstellungen. Danke für eure Hilfen....
     
  2. imoenvia, 24.03.2011 #2
    imoenvia

    imoenvia Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    18
    Registriert seit:
    04.03.2011
    Die findest du unter Einstellungen->Wireless und dort unter Zugangspunkte da einfach einen neuen erstellen und die daten von Base eintragen.. bei mir (Netzclub) hat es gereicht den APN einzutragen, mehr daten musste nicht sein.

    PS: Wichtig den erstellten zugangspunkt dann auch aktivieren als Standard.. muss mit nem Grünen Punkt ausgewählt sein
     
  3. budhas, 24.03.2011 #3
    budhas

    budhas Threadstarter Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    15
    Registriert seit:
    18.03.2011
    Phone:
    Samsung Galaxy Note 3
    Danke schon mal für den Hinweis nun habe ich logischerweise die beiden VF bereits drinnen kann Sie weder anwählen noch finde ich wo ich einen neuen anlegen kann. Kannst du mir da auch einen Tip geben. ich glaube ich habe es gefunden...:)
     
  4. PatSend, 24.03.2011 #4
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Drück in dem Menü, das imoenvia dir beschrieben hat, mal die Menü-Taste. Dort kannst du dann auf "Neuer APN" drücken und die APN-Einstellungen für BASE eingeben. Anschließend wählst du in der APN-Übersicht die APN mit internet.eplus.de als Standard aus.
     
  5. budhas, 24.03.2011 #5
    budhas

    budhas Threadstarter Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    15
    Registriert seit:
    18.03.2011
    Phone:
    Samsung Galaxy Note 3
    Danke an euch habe es nun hingekriegt und komme ins Netz...
     
  6. Guhl, 28.03.2011 #6
    Guhl

    Guhl Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    17.03.2011

    Hallo

    Da ich auch eine SIM von Netzclub erhalten habe, wollte ich diese auch gerne im Optimus Speed nutzen. Ich habe auch einen neuen APN angelegt und dort unter APN den Eintrag "pinternet.interkom.de" vorgenommen, alles andere auf default gelassen. Natürlich hab ich den neuen APN auch als Standard gesetzt, aber er geht damit einfach nicht ins Internet, wenn ich im Browser eine Seite aufrufe. Was mache ich denn da falsch? Das Handy ist übrigens ein Vodafone-Teil, aber das dürfte ja nichts ausmachen, da Telefonieren ja ohne Probs möglich ist...

    Gruß
    Guhl
     
  7. PatSend, 28.03.2011 #7
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
  8. kingzero, 28.03.2011 #8
    kingzero

    kingzero Android-Experte

    Beiträge:
    646
    Erhaltene Danke:
    161
    Registriert seit:
    16.02.2011
    Hast du die karte auch online freigeschaltet? Meine netzclub geht nämlich problemlos.

    Gesendet mit der Android-Hilfe.de-App
     
  9. DaJura, 28.03.2011 #9
    DaJura

    DaJura Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    2
    Registriert seit:
    26.03.2011
    Phone:
    LG Optimus Speed
    Yuhuu mein erster Comment :)

    Alle die bei handystar.de bestellt haben (zwei SIM Karten, eine davon mit Flat) hier paar Infos dazu.
    Drosselung findet ab 500MB/Monat statt.
    APN:
    internet.eplus.de

    Benutzername:
    eplus

    Kennwort:
    gprs

    APN Typ:
    default

    Soeben erfolgreich auf meinen LGOS eingestellt :)

    Eine Frage dazu:
    Dies ist mein erster droide und meine erste Internet Flat. Wie schnell sind 500MB weg?
    Und gibt es ein App, mit welchem ich den mobilen Zugangspunkt ein- und ausschalten kann?
    Danke fürs Feedback!
    Gruß
    DaJura
     
  10. PatSend, 28.03.2011 #10
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Den mobilen Internetzugang kannst du unter Einstellungen -> Wireless -> Mobilfunknetze -> Daten aktiviert ausstellen.
     
  11. DaJura, 28.03.2011 #11
    DaJura

    DaJura Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    2
    Registriert seit:
    26.03.2011
    Phone:
    LG Optimus Speed
    Danke, das ist mir klar. Aber ein Widget auf dem Homescreen fürs ein- und ausschalten wäre bequemer. Möchte ja nur rein, wenn ich unterwegs bin, kein WLAN zur Verfügung hab und mal eben ins Internet muss... :)
     
  12. PatSend, 28.03.2011 #12
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Da gibt es einige Widgets - Extended Controls, APN Widget, Widgetsoid2.x...
     
    DaJura bedankt sich.
  13. Guhl, 28.03.2011 #13
    Guhl

    Guhl Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    17.03.2011

    Ja, das hab ich. Mit den O2-APN muss ich eben mal probieren...
     
  14. Guhl, 28.03.2011 #14
    Guhl

    Guhl Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    17.03.2011

    Klar, telefonieren geht ja auch und eine SMS mit Bestätigung der I-Flat für 1 Monat ist auch eingegangen ;)
     
  15. Guhl, 28.03.2011 #15
    Guhl

    Guhl Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    17.03.2011
    Geht leider auch nicht :(
     
  16. Guhl, 29.03.2011 #16
    Guhl

    Guhl Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    2
    Registriert seit:
    17.03.2011
    Ich bins nochmal. Hab jetzt mein Handy nochmal neu gestartet und nun gings ohne Probs. Komisch komisch....

    Danke nochmal für die Hilfeleistung!
     

Diese Seite empfehlen