1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

X10 Wecker Problem seit Update

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von donmichael, 02.09.2010.

  1. donmichael, 02.09.2010 #1
    donmichael

    donmichael Threadstarter Gast

    Hi Leute,

    habe folgendes Problem: seitdem ich auf mein X10 die neue Firmware raufgespielt habe, läutet der Wecker nur mehr eine Minute und dann nicht mehr. In der Statusleiste steht dann "Wecker verstummte nach 1 Minute".

    Bin ich der Einzige mit diesem Problem?
    Mir ist klar, dass die Möglichkeit besteht einen neuen Wecker zu laden, aber vielleicht kennt ja doch wer einen Lösungsweg.

    Mfg
     
  2. frauntz, 03.09.2010 #2
    frauntz

    frauntz Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    22
    Registriert seit:
    07.04.2010
    Phone:
    Sony Xperia Z
    ich dneke nicht das das ein problem ist, sondern von SE so gewollt ist!

    abhilfe schafft whs nur eine andere wecker app.

    mfg
     
  3. Stöffü, 03.09.2010 #3
    Stöffü

    Stöffü Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    14.04.2010
    Ist bei mir auch so, hab die aktuellste O2 Firmware drauf. Bin auch der Meinung, dass es vorher so um die 3 Minuten waren. Eine Möglichkeit die Alarmdauer einzustellen habe ich nicht gefunden.
     
  4. donmichael, 03.09.2010 #4
    donmichael

    donmichael Threadstarter Gast

    Ok danke erstmals für die raschen Antworten.
    Für mich ist es zwar unerklärlich, warum SE einen Wecker auf 1min limitiert, aber gut, was will man machen.
    Muss ich halt einen anderen Wecker laden.

    Wie gesagt, trotzdem danke.

    mfg
     

Diese Seite empfehlen