1. Willi Bison, 05.02.2012 #1
    Willi Bison

    Willi Bison Threadstarter Neuer Benutzer

    Einen schönen guten morgen!

    Ich habe da ein Problem mit meinem Xoom.
    Habe es gestern zum aufladen zur Seite gelegt, und als ich wieder benutzen wollte, zeigte der Bildschirm nur noch das Motorola Zeichen auf dem Bildschirm an und oben links im Eck steht seitdem ---> Fasboot
    Es reagiert auf nichts, und ich habe keinen Plan was ich machen soll.

    Kann es sein das es ohne meine Aufforderung eine Eystemaktualisierung gemacht hat??

    Da ich kein Fan vom Flashen bin, wegen Garantie und so ist das System quasi jungfräulich, abgesehen von diversen App´s die ich installiert habe.

    Vielleicht hat jemand eine Idee.
     
  2. dr-no, 05.02.2012 #2
    dr-no

    dr-no Android-Lexikon

    Hi

    Reset versucht?
     
  3. X5-599, 05.02.2012 #3
    X5-599

    X5-599 Android-Experte

    Interessanter Titel.
    Wenn ich diesen zu dieser Jahreszeit lese, gehe ich davon aus das es sehr sehr sehr sehr sehr kalt bekommen hat. Nicht das es sich aufgehängt hat :)

    Aber wie mein Vorredner schon sagte, Reset schon versucht?
     
  4. Willi Bison, 05.02.2012 #4
    Willi Bison

    Willi Bison Threadstarter Neuer Benutzer

    Nachdem nun scheinbar der Akku geleert worden ist durch den freeze, habe ich das Xoom wieder zum aufladen angeschlossen und dann ist es ganz normal gestartet, als wenn nie was gewesen wären.

    Frage, wo ist der Resetknopf??
    Hab die Anleitung grad net zur Hand.
     
  5. parlazzo, 05.02.2012 #5
    parlazzo

    parlazzo Android-Hilfe.de Mitglied

    Oberer Lautstärkebutton gleichzeitig mit Einschalter,

    HM
     
  6. Wurmclemens, 05.02.2012 #6
    Wurmclemens

    Wurmclemens Android-Guru

    Könnte aber auch ein Defekt des Netzteiles sein!?
     
  7. Ery, 05.02.2012 #7
    Ery

    Ery Fortgeschrittenes Mitglied


    Nein, er ist irgendwie in einen Service-Mode gekommen, wo das Fastfood-Protokoll aktiv ist. Also völlig harmlos.

    Wie schon geschrieben. Power+Lauter gleichzeitig sollte das Problem beheben.
     
  8. X5-599, 05.02.2012 #8
    X5-599

    X5-599 Android-Experte

    Braucht man auch nicht. Das Forum ist voll mit Antworten zu dieser Frage. Ansonsten gibt es ja immer noch nette User die einem die Frage beantworten, was ja schon geschehen ist. Obwohl ich im Forum mehrere Resetmöglichkeiten gefunden habe. Scheint als meint nicht jeder das gleiche mit einem Reset oder es gibt wirklich verschiedene Möglichkeiten.
     
  9. Willi Bison, 05.02.2012 #9
    Willi Bison

    Willi Bison Threadstarter Neuer Benutzer


    ich kann mich noch dran erinnern, das ein rochtes LED geleuchtet hat, neben der
    Frontkamera ist da noch so ein Dingens.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola xoom zeigt nur motorola Zeichen

    ,
  2. motorola eingefroren

    ,
  3. motorola tablet eingefroren