1. WeeDStarRx3, 21.12.2011 #1
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    Guten Nabend zusammen,

    Ich habe folgendes Problem.
    Letztens habe Ich das Play geschenkt bekommen und nach ein paar Tagen hat der Display angefangen zu blinken, während die Sperre aktiv war.
    Es ist nicht so dass es dauerhaft blinkt, sondern nur manchmal.
    Bspw. wenn ich es an das Aufladegerät hänge oder an den PC anschließe.


    An dem Handy habe ich nichts verändert, nicht gerootet oder wie das heißt. :confused2:

    Könnt Ihr mir da vllt. weiterhelfen? Hatte jemand von Euch schonmal das selbe Problem?
    (SuFu hat nichts ausgespuckt oder Ich war zu blind..)

    Würde mich über Antworten freuen :)

    mfg.
    WeeDStarRx3
     
  2. Slowmotion, 22.12.2011 #2
    Slowmotion

    Slowmotion Fortgeschrittenes Mitglied

    Beiträge:
    253
    Erhaltene Danke:
    14
    Registriert seit:
    30.01.2011
    Phone:
    Honor 6+, Samsung Galaxy S4 Active
    Tablet:
    Toshiba Folio 100
    Verstehe ich das jetzt richtig, dass es nur blinkt wenn du es anschließt oder auch nach dem es angeschlossen wurde, z.B. ne halbe Stunde später? Wenn ja was sieht man dann auf dem Display?
     
  3. WeeDStarRx3, 22.12.2011 #3
    WeeDStarRx3

    WeeDStarRx3 Threadstarter Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    3
    Registriert seit:
    21.12.2011
    Phone:
    Huawei Ascend P6
    Nein nicht nur wenn Ich es angeschlossen habe da kommt es halt vermehrt vor.
    Auch wenn es einfach so auf dem Tisch liegt blinkt es.

    Auf deine Frage was man dann sieht:
    Man sieht den Display wo man das Schloss nach rechts ziehen muss um die Tastensperre zu deaktivieren.
    Dann ein bis zwei Sekunden später ist er wieder dunkel.
     

Diese Seite empfehlen