YouTube App Fehler?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Robomat, 23.03.2011.

  1. Robomat, 23.03.2011 #1
    Robomat

    Robomat Threadstarter Android-Experte

    Beiträge:
    511
    Erhaltene Danke:
    25
    Registriert seit:
    10.12.2010
    Bekommt ihr beim Start des YouTube Apps auch die Meldung

    Achtung - There was a problem with the network response.
     
  2. molex, 23.03.2011 #2
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Bekommst du die bei jedem Start von YouTube?
     
  3. Robomat, 23.03.2011 #3
    Robomat

    Robomat Threadstarter Android-Experte

    Beiträge:
    511
    Erhaltene Danke:
    25
    Registriert seit:
    10.12.2010
    Mittlerweile ja.
     
  4. molex, 23.03.2011 #4
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Hast du schon probiert ob es hilft wenn du unter Anwendungen/Anwendungen verwalten/Alle bei YouTube auf Daten löschen gehst? Modem-Reconnect versucht, falls du über WLAN drin bist?
     
  5. henkholland, 24.03.2011 #5
    henkholland

    henkholland Fortgeschrittenes Mitglied

    Beiträge:
    334
    Erhaltene Danke:
    29
    Registriert seit:
    14.12.2010
    Ditto hier. Aber ich hab jetzt eine Workaround.
    Geh mal uber PC auf youtube.com und einloggen.
    Dan auf (rechtsoben) Dein Account.
    Im Menu links kommen dan acht Auswahlen. Unter Mobiel Einstellungen gibts dan eine eigene email adresse: xxxxxxxx@m.youtube.com Die unter Kontakte im Handy speichern.

    Uber Camcorder video erstellen und auf Share gehen und uber diese neue email adresse uploaden. Es komt sogar eine Bestatigung im email. Video titel ist laut "Emailtopic"/Titel".

    NB. ich kam zwar uber mein Gmail account auf meine eigene Youtube account aber könnte nicht uploaden.
     

Diese Seite empfehlen