YouTube App funktioniert nicht

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von iiiiii, 09.06.2012.

  1. iiiiii, 09.06.2012 #1
    iiiiii

    iiiiii Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2012
    Hallo,
    die Suche der YouTube App funktioniert nur sporadisch. Fehler: 400
    Wie kann man dies beheben?
     
  2. theKingJan, 09.06.2012 #2
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Lösch mal die Daten bzw. den Cache der App in den Einstellungen.
     
    iiiiii bedankt sich.
  3. iiiiii, 09.06.2012 #3
    iiiiii

    iiiiii Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2012
    Habe es schon öfters getan, hat am funktioniert, jetzt aber gar nicht mehr! Immer noch dasselbe!
     
  4. theKingJan, 09.06.2012 #4
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Deeinstallieren und wieder installieren
     
    iiiiii bedankt sich.
  5. iiiiii, 10.06.2012 #5
    iiiiii

    iiiiii Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2012
    Wie funktioniert das?
     
  6. theKingJan, 10.06.2012 #6
    theKingJan

    theKingJan Android-Lexikon

    Beiträge:
    1,837
    Erhaltene Danke:
    426
    Registriert seit:
    21.11.2011
    Tablet:
    Asus Transformer Pad TF300
    Ganz normal wie man immer eine App deeinstalliert. In den Einstellungen unter Apps und dann unter Verwalten.
    Es sei denn du bist auf einer Stock-Rom und die App ist als System-app installiert, dann hast du geloost. ;)

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
    iiiiii bedankt sich.
  7. iiiiii, 10.06.2012 #7
    iiiiii

    iiiiii Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2012
    Ich weiß noch nichtmal, wie Custom Rom funktioniert. Aber danke, es funktioniert jetzt.
     

Diese Seite empfehlen