1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Youtube App .. Probleme bei euch auch?

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von deeway, 25.08.2011.

  1. deeway, 25.08.2011 #1
    deeway

    deeway Threadstarter Android-Lexikon

    Beiträge:
    1,119
    Erhaltene Danke:
    258
    Registriert seit:
    11.01.2011
    Hi

    seitdem ich auf meinem Galaxy Tab die neuste Overcome Version drauf habe, funktioniere die Youtube App beim abspielen nicht mehr richtig wie zuvor

    Problem war .. das lange warten bis das Video anfing ... bei mir war es so .. das wenn ich ein Video angeklickt habe ich gut und gern 10-15 sek warten musste bis es anfing ... ( Wlan)

    weil es auf meinem Galaxy S nicht so war .. hab ich einfach die youtube.apk ausgetauscht auf dem Tab ... und siehe da, alle Video klick ich an und nichtmql 1 sek spaeter laeuft es los

    dieser Beitrag soll eigentlich nur zur Info dienen .. an diejenigen die auch so ein Problem haben ... mit Youtube und dem Tab

    Sent from my GT-P1000 using Tapatalk
     
  2. onemaster, 25.08.2011 #2
    onemaster

    onemaster Android-Guru

    Beiträge:
    3,106
    Erhaltene Danke:
    304
    Registriert seit:
    01.05.2011
    bei mir geht alles ohne irgendwelche probleme in verbindung mit overcome.
    sowohl die "alte" youtube.apk als auch die neue mit der man die videos direkt runterladen kann gehen ohne probleme.
     
  3. tungsong, 18.09.2011 #3
    tungsong

    tungsong Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    2
    Registriert seit:
    19.05.2011

    Hi

    fahre mit overcome hermes + jetzt mit nem kleinen prob:

    wenn ich via facebook einen link auf youtube öffne kommt die message:
    " Dieses Video kann leider nicht angezeigt werden "
    und zwar bei allen Videos!

    Öffne ich aber die Videos über die eigene Youtube-App - funzts!
    Habe ich zwei verschiedene Apps auf dem Tab?
    Wenn ja - wie tauscht man e i n f a c h die youtube-apk aus :cursing: ???

    Oder klemmts woanders :confused2:
     
  4. Bob_Lagota, 18.09.2011 #4
    Bob_Lagota

    Bob_Lagota Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Hm ich habe zwar die original Android Softwar drauf, aber die Youtube app hat immer nur Probs gemacht. Langes Warten, war ein Video unterbrochen, ging es nicht weiter oder erst Minuten später (Mobiles Internet). Lange Rede kurzer Sinn, ich schaue mir Youtube Videos jetzt immer mit dem Dophine Browser an. Läuft super und ohne Probleme.
     
  5. deeway, 19.09.2011 #5
    deeway

    deeway Threadstarter Android-Lexikon

    Beiträge:
    1,119
    Erhaltene Danke:
    258
    Registriert seit:
    11.01.2011
    /EDIT

    hab den Fehler gefunden .. habe einfach das Update von Youtube deinstalliert unter "Anwendungen" .. danach kann man sich bei Konto hinzufuegen , auch mit einen YoutubeKonto anmelden ... vorher wollte er immer ein neues Googlekonto erstellen

    ---------------------------------

    da stell ich meine Frage hier mal rein ...

    Hab nach ewigen Zeiten mein Tab neugemacht ... jetzt moechte ich mich bei Youtube wieder anmelden ... ,bloss wenn ich auf "Mein Kanal" gehe ... kann ich nur ein Googlekonto hinzufuegen ... ich moechte aber mein altes Youtube Konto hinzufuegen ... so wie es ja auch war vor dem formatieren des Tabs

    weiss einer Rat ?

    Danke


    Sent from my GT-P1000 using Tapatalk
     
    Zuletzt bearbeitet: 19.09.2011

Diese Seite empfehlen