1. Catcher8586, 16.05.2011 #1
    Catcher8586

    Catcher8586 Threadstarter Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Hi Leute,

    Ich habe folgendes Problem: Laut Market habe ich die YouTube-App installiert, sie wird aber nicht im Menü angezeigt und über den Market lässt sie sich auch nicht öffnen. Unter Anwendungen konnte ich sie auch sehen, doch wenn ich sie dann auswählen sind alle Buttons grau hinterlegt.

    Weiss einer Rat?

    Gesendet von meinem HTC Desire S mit der Android-Hilfe.de-App
     
  2. Queeky, 16.05.2011 #2
    Queeky

    Queeky Android-Guru

    Beiträge:
    2,356
    Erhaltene Danke:
    771
    Registriert seit:
    07.02.2011
    Phone:
    Huawei P9 Plus
    Hmm, versuche die YouTube-App mal unter Anwendungen zu deinstallieren, und anschließend über den Market neu zu installieren.
    Vielleicht hilft das.
     
  3. Archangel, 16.05.2011 #3
    Archangel

    Archangel Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    3
    Registriert seit:
    13.05.2010
    Phone:
    Motorola Razr
    Dazu müßte er wohl einen Root haben. Zumindest bei mir ist YouTube eine App, die sich systemseitig nicht löschen läßt. Mir würde als Versuch mal entweder ein Cache Wipe des ganzen Telefons oder erstmal nur ein Cache Wipe der App einfallen. Allerdings ohne Garantie. Ansonsten: Radikallösung, der Hard Reset.

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 17.05.2011
  4. Handymeister, 16.05.2011 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,238
    Erhaltene Danke:
    24,314
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Samsung Galaxy Tab S2
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    hast Du schon einen ganz simplen Reboot probiert? Oftmals eine gute Wahl.

    Viele Grüße
    Handymeister
     
  5. Catcher8586, 17.05.2011 #5
    Catcher8586

    Catcher8586 Threadstarter Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Neustart hat nichts gebracht und deinstallieren geht auch nicht, da alle Knöpfe grau hinterlegt sind

    Gesendet von meinem HTC Desire S mit der Android-Hilfe.de-App
     
  6. Archangel, 17.05.2011 #6
    Archangel

    Archangel Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    3
    Registriert seit:
    13.05.2010
    Phone:
    Motorola Razr
    Wie gesagt, YouTube ohne root zu deinstallieren ist nicht. Google läßt nicht zu, dass eigene Produkte, die drauf sind, gelöscht werden. Maps kannste auch nicht löschen. Wipe oder factory reset. Mehr fällt mir nicht ein.

    Gesendet mit der Android-Hilfe.de-App
     
  7. wavetime, 17.05.2011 #7
    wavetime

    wavetime Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    93
    Registriert seit:
    28.04.2010
    Phone:
    Samsung S6 edge 128GB green
    Hatte ich auch. Hatte alles probiert........und auf einmal war es da????
    Keine Ahnung warum das so war.
     
  8. Catcher8586, 17.05.2011 #8
    Catcher8586

    Catcher8586 Threadstarter Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Na gut nutze sie eh nicht so häufig, einfach mal abwarten.

    Gesendet von meinem HTC Desire S mit der Android-Hilfe.de-App
     

Diese Seite empfehlen