1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

YouTube auf fullscreen zeigt weisses Gitter unter Jellyfish

Dieses Thema im Forum "Root / Hacking / Modding für ZTE Blade / OSF / Lutea" wurde erstellt von afk009, 15.01.2011.

  1. afk009, 15.01.2011 #1
    afk009

    afk009 Threadstarter Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    12
    Registriert seit:
    20.04.2010
    Hallo gemeinde,
    hat dieses Problem auch noch jemand und weiß wie das zu lösen geht?
     
  2. afk009, 15.01.2011 #2
    afk009

    afk009 Threadstarter Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    12
    Registriert seit:
    20.04.2010
    Kann bitte jemand der jellyfish R7 hat Youtube App auf vollen Bildschirm ausprobieren und mir mitteilen, ob es normal anzeigt oder mit nem Gitter im Bild?
     
    Zuletzt bearbeitet: 15.01.2011
  3. bhf, 15.01.2011 #3
    bhf

    bhf Android-Guru

    Beiträge:
    3,348
    Erhaltene Danke:
    1,254
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Normal, kein Gitter. Kannst du mal ei Photo davon machen, wie sich das Gitter konkret auswirkt?
     
  4. afk009, 15.01.2011 #4
    afk009

    afk009 Threadstarter Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    12
    Registriert seit:
    20.04.2010
    [​IMG]
     
    bhf bedankt sich.
  5. bhf, 15.01.2011 #5
    bhf

    bhf Android-Guru

    Beiträge:
    3,348
    Erhaltene Danke:
    1,254
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Also das liegt ganz sicher nicht am ROM.
     
  6. afk009, 15.01.2011 #6
    afk009

    afk009 Threadstarter Erfahrener Benutzer

    Beiträge:
    190
    Erhaltene Danke:
    12
    Registriert seit:
    20.04.2010
    keine Ahnung, hab das ROM jetzt noch mal geflasht ohne wipen, jetzt funkt es ganz normal.
     

Diese Seite empfehlen