1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

youtube Fehler (Legostein mit Fragzeichen)

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von kuemmeltuerk, 11.09.2009.

  1. kuemmeltuerk, 11.09.2009 #1
    kuemmeltuerk

    kuemmeltuerk Threadstarter Android-Lexikon

    Beiträge:
    1,161
    Erhaltene Danke:
    283
    Registriert seit:
    15.08.2009
    Hallo,

    hab seit dem heutigen update auf H8 nen fehler bei Youtube

    [​IMG]

    Kennt das jmd oder weiss jmd was man dagegen unternehmen kann?
    Hard Reset bereits gemacht
     
  2. Thyrion, 11.09.2009 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Der Legostein sieht so aus, als würde ein Plugin fehlen (z.B. ein Flash-Player)... Aber wieso denn über den Browser? Gibt doch eine eigene Youtube-App.
     
  3. kuemmeltuerk, 11.09.2009 #3
    kuemmeltuerk

    kuemmeltuerk Threadstarter Android-Lexikon

    Beiträge:
    1,161
    Erhaltene Danke:
    283
    Registriert seit:
    15.08.2009
    Die youtube app geht ja, aber wenn man rumsurft und n youtube video auf der website eingebettet ist nerft das...
    Gibts irgendwo das plugin zum download???
    Komisch, ist ja n frisches BS
     
  4. Shredder, 11.09.2009 #4
    Shredder

    Shredder Gast

    Naja, da fehlt einfach Flash. Und das gibt's (noch) nicht für Android.
     

Diese Seite empfehlen