1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. tumirnix, 12.01.2010 #1
    tumirnix

    tumirnix Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    wenn ich bei youtube ein Video aufrufe - entweder über App oder Website - dann erhalte ich immer den Hinweis "Das Video kann nicht abgespielt werden".

    Bin ich der Einzige, der damit Probleme hat? Für sachdienliche Hinweise wäre ich dankbar.

    Gruß

    tumirnix
     
  2. Chriscool84, 12.01.2010 #2
    Chriscool84

    Chriscool84 Android-Experte

    Ist mir gestern auch aufgefallen.

    Habe das gleiche Problem..
     
  3. Melkor, 12.01.2010 #3
    Melkor

    Melkor Super-Moderator Team-Mitglied

    ISt bei allen Androids der Fall - leider

    Scheint ein Youtube/Google Problem zu sein :(
     
  4. tumirnix, 12.01.2010 #4
    tumirnix

    tumirnix Threadstarter Android-Hilfe.de Mitglied

    Danke ... so richtig sinnvoll ist die Youtube-App dann aber nicht.

    Gruß

    tumirnix
     
  5. Franky1927, 13.01.2010 #5
    Franky1927

    Franky1927 Android-Hilfe.de Mitglied

    Also das Problem existiert defintiv noch nicht immer.
     
  6. onetimeago, 13.01.2010 #6
    onetimeago

    onetimeago Erfahrener Benutzer

    Ist bei mir auch so, leider, aber ist ein bekannter Fehler und tritt schon etwas länger auf. Wann sich was ändert kann wohl nur Google sagen.
     
  7. Alefthau, 13.01.2010 #7
    Alefthau

    Alefthau Fortgeschrittenes Mitglied

    Hi,

    Hm, scheint wenn spoardisch aufzutreten, habs getestet und bei mir funktioniert youtube.

    Gruß

    Alef
     
  8. onetimeago, 25.01.2010 #8
    onetimeago

    onetimeago Erfahrener Benutzer

    Seit ein paar Tagen geht der Client bei mir auch wieder besser, zwar gehen einige Videos nicht, aber die Mehrzahl funktioniert und wird gleich beim ersten Mal abgespielt.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. youtube bei huwai p8 nicht sichtbar