1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

YouTube funktioniert nicht

Dieses Thema im Forum "Samsung Galaxy S2 (I9100G) Forum" wurde erstellt von kenthworst, 01.08.2012.

  1. kenthworst, 01.08.2012 #1
    kenthworst

    kenthworst Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2012
    Hallo Leute,

    Youtube funktioniert bei mir nicht. Weder die App noch durch den Browser. Wenn ich ein Video abspielen möchte, kommt "Probleme beim Abspielen". Hab die neuste Version vom Flashplayer. Doch auch mit der alten klappt es nicht. Woran kann das liegen?
     
  2. email.filtering, 02.08.2012 #2
    email.filtering

    email.filtering Gast

    Die YouTube-App hat mit Adobe's Flash Player aber nichts zu schaffen.

    Welche Version der (Gesamt)Software läuft derzeit auf Deinem Gerät (ein Anruf bei *#1234# macht Dich schlau) und welche Version der YouTube-App hast Du installiert?

    Was hast Du eventuell alles an Medien-Playern installiert? Was hast Du sonst schon versucht um das Problem zu lösen?
     
  3. CyBeR54, 05.08.2012 #3
    CyBeR54

    CyBeR54 Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    4
    Registriert seit:
    17.07.2012
    Phone:
    Nexus 5
    Evtl. braucht deine Youtube app ein Update Gehe dafür in Playsote dannach den Menüknopf drücken und unter meine Apps gehen der rest erklärt sich von selbst ;-)

    Mfg
     

Diese Seite empfehlen