1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

YouTube Videos lassen sich nicht mehr abspielen.

Dieses Thema im Forum "Foto und Multimedia" wurde erstellt von CilentCipha, 01.02.2010.

  1. CilentCipha, 01.02.2010 #1
    CilentCipha

    CilentCipha Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    7
    Registriert seit:
    07.09.2009
    Hallo,

    ich hab seit ein paar Wochen ein Problem mit der YouTube App.
    Ich kann keine Videos mehr abspielen. Habe schon Android aktualisiert
    aber ohne Besserung. Hat jemand einen Tipp für mich?

    Danke im Voraus
     
  2. Jutsch80, 01.02.2010 #2
    Jutsch80

    Jutsch80 Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    7
    Registriert seit:
    14.09.2009
    Welches Android Smartphone hast du? Beim Hero ist das Problem schon lange bekannt.
     
  3. CilentCipha, 02.02.2010 #3
    CilentCipha

    CilentCipha Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    7
    Registriert seit:
    07.09.2009
    hab ein galaxy
     
  4. flori9100, 02.02.2010 #4
    flori9100

    flori9100 Android-Experte

    Beiträge:
    820
    Erhaltene Danke:
    110
    Registriert seit:
    24.06.2009
    Da ist das Problem auch schon lange bekannt :o
     
  5. Thyrion, 02.02.2010 #5
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,848
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
  6. CilentCipha, 02.02.2010 #6
    CilentCipha

    CilentCipha Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    7
    Registriert seit:
    07.09.2009
    Danke,
    da hab ich ehrlich gesagt, gar nicht geguckt weil ich nicht dachte das es ein Modellabhängiges Problem ist...
     

Diese Seite empfehlen