1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

youtube

Dieses Thema im Forum "Archos 70 Forum" wurde erstellt von sit77, 02.01.2011.

  1. sit77, 02.01.2011 #1
    sit77

    sit77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    1
    Registriert seit:
    02.01.2011
    Hallo Gurus!:winki:
    Bin frischer a70 besitzer. Hab 2.2 und den google market drauf.
    Finde aber keinen vernünftigen youtubeplayer. Entweder laufen die player gar nicht oder fehlerhaft. Kennt ihr Tricks? Bin ich zu dumm?
    was ist denn der beste browser?
    Verratet ihr mir must have apps:rolleyes2
    DANKE
     
  2. gokpog, 02.01.2011 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
  3. sit77, 02.01.2011 #3
    sit77

    sit77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    1
    Registriert seit:
    02.01.2011
    Danke. Kann ich nicht laden "content" wird nicht unterstützt...sagt mein a70...wieso klappts bei dir?
     
  4. gokpog, 02.01.2011 #4
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Keine Ahnung, den Fehler kenne ich nicht. Wie hast du denn den Market installiert? Neuste apk verwendet "...v5-final.apk"? Downloads - archos-apps-installer - Project Hosting on Google Code

    Wenn die Probleme sich durch einen Neustart nicht lösen und da du das Gerät erst neu hast und wahrscheinlich nicht so viel verlierst, würde ich es nochmal zurücksetzen und neu aufsetzen.
     
  5. sit77, 02.01.2011 #5
    sit77

    sit77 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    1
    Registriert seit:
    02.01.2011
    Jooo:)
    Nach dem zurücksetzen laeuft das tablet rund, sogar youtube!
    danke
    Ps mal sehn wie lange
     

Diese Seite empfehlen