1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. eXtense, 07.05.2012 #1
    eXtense

    eXtense Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Hallo,
    das vor dem letzten Update (müsste v1.4.7 gewesen sein) lief yuilop bei mir perfekt. mit 1.4.8 kamen einige Bugs auf meinem Desire dazu.
    Da der Support auf meine Anfrage nicht reagiert, wäre es sehr nett, wenn sich jemand melden könnte der die Vorgängerversion hat.

    Grüße
    eXtense
     

Diese Seite empfehlen