1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

ZDF Mediathek auf dem LG P990 Fehlermeldung

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von GeRe, 26.10.2011.

  1. GeRe, 26.10.2011 #1
    GeRe

    GeRe Threadstarter Android-Guru

    Beiträge:
    2,181
    Erhaltene Danke:
    580
    Registriert seit:
    10.04.2011
    Phone:
    Nexus 6P; SONY Z3com
    Tablet:
    Nexus 10
    Hallo,

    ich habe einmal mehr versucht, die ZDF Mediathek (App) laufen zu lassen. Bei mir kommt nach Aufruf eines Videos die Fehlermeldung:

    Das Videoformat wird nicht unterstützt

    Diese Meldung bestätige ich mit OK und der Startscreen ist wieder da.
    Was mich nur wundert, wenn ich die ZDF Mediathek normal über den Browser Dolphin HD starte, werden die Videos korrekt dargestellt ohne irgendeine Fehlermeldung.

    Warum nur geht das nicht bei der einfachen ZDF-App vom Android Market.:confused2:
     
  2. Dudeheit, 26.10.2011 #2
    Dudeheit

    Dudeheit Fortgeschrittenes Mitglied

    Beiträge:
    380
    Erhaltene Danke:
    73
    Registriert seit:
    19.02.2011
    Weil das ZDF ein aufgeblähter Verein voller Diletantten ist, die den riesigen Haufen Geld, den man Ihnen in den Hintern schiebt, nur für Nonsens ausgeben.
     
  3. GeRe, 26.10.2011 #3
    GeRe

    GeRe Threadstarter Android-Guru

    Beiträge:
    2,181
    Erhaltene Danke:
    580
    Registriert seit:
    10.04.2011
    Phone:
    Nexus 6P; SONY Z3com
    Tablet:
    Nexus 10
    Hallo,

    bei der Antwort gehe ich davon aus, dass das bei dir auch nicht besser ist.:ohmy:
     
  4. Melonos, 26.10.2011 #4
    Melonos

    Melonos Android-Lexikon

    Beiträge:
    952
    Erhaltene Danke:
    176
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Bei mir gehts auch nicht
     
  5. schwalbe001, 26.10.2011 #5
    schwalbe001

    schwalbe001 Fortgeschrittenes Mitglied

    Beiträge:
    429
    Erhaltene Danke:
    50
    Registriert seit:
    03.06.2011
    Phone:
    Samsung Galaxy S4
    Auf meinem Speed ging sie auch nicht, ebenso hatte ich immer probleme m4a dateien abzuspielen bzw vorzuspulen, auf meinem X10 das ich momentan ersatzweise nutze bis mein Sensation da ist läuft aber alles ohne Probleme.
     
  6. GeRe, 26.10.2011 #6
    GeRe

    GeRe Threadstarter Android-Guru

    Beiträge:
    2,181
    Erhaltene Danke:
    580
    Registriert seit:
    10.04.2011
    Phone:
    Nexus 6P; SONY Z3com
    Tablet:
    Nexus 10
    Hallo,

    das ist schlimm. Es scheint also schon wieder ein Problem mit dem LGOS bzw. dessen Hard- oder Software zu geben.:mad:
     
  7. Dudeheit, 26.10.2011 #7
    Dudeheit

    Dudeheit Fortgeschrittenes Mitglied

    Beiträge:
    380
    Erhaltene Danke:
    73
    Registriert seit:
    19.02.2011
    Nonsens. Nur weil diese ZDF-Hornochsen keine gescheite App programmieren lassen können.
    An den Multimediafähigkeiten des Tegra bzw. des LGOS gibt es nix zu mäkeln.
     

Diese Seite empfehlen